<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.co/arab/29064932/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A8%D8%AF%D8%A3%D9%86%D8%A7-%D9%86%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%AD%D9%86%D9%89-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" /><meta property="og:image" content="https://dotalkhaleej.co/temp/resized/medium_2021-12-19-c30c0b5445.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" /><meta property="og:url" content="https://dotalkhaleej.co/arab/29064932/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A8%D8%AF%D8%A3%D9%86%D8%A7-%D9%86%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%AD%D9%86%D9%89-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار عربية" /><meta property="article:published_time" content="2021-12-19T19:35:10+02:00" /><meta property="og:updated_time" content="2021-12-19T19:35:10+02:00" /><meta property="article:modified_time" content="2021-12-19T19:35:10+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" /><meta property="twitter:title" content="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.co/temp/resized/medium_2021-12-19-c30c0b5445.jpg" /><meta name="description" itemprop="description" content="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Farab%2F29064932%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25B9%25D9%2588%25D8%25AF%25D9%258A%25D8%25A9-%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D8%25A8%25D8%25AF%25D8%25A3%25D9%2586%25D8%25A7-%25D9%2586%25D8%25B1%25D8%25B5%25D8%25AF-%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2581%25D8%25A7%25D8%25B9%25D8%25A7-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25AD%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A6%25D9%258A-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2585%25D9%2584%25D9%2583%25D8%25A9.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.co/arab/amp/29064932" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Farab%2F29064932%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25B9%25D9%2588%25D8%25AF%25D9%258A%25D8%25A9-%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D8%25A8%25D8%25AF%25D8%25A3%25D9%2586%25D8%25A7-%25D9%2586%25D8%25B1%25D8%25B5%25D8%25AF-%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2581%25D8%25A7%25D8%25B9%25D8%25A7-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25AD%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A6%25D9%258A-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2585%25D9%2584%25D9%2583%25D8%25A9.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Farab%2F29064932%2F%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25B9%25D9%2588%25D8%25AF%25D9%258A%25D8%25A9-%25D8%25AA%25D8%25AD%25D8%25B0%25D8%25B1-%25D8%25A8%25D8%25AF%25D8%25A3%25D9%2586%25D8%25A7-%25D9%2586%25D8%25B1%25D8%25B5%25D8%25AF-%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2581%25D8%25A7%25D8%25B9%25D8%25A7-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D9%2585%25D9%2586%25D8%25AD%25D9%2586%25D9%2589-%25D8%25A7%25D9%2584%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A6%25D9%258A-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585%25D9%2585%25D9%2584%25D9%2583%25D8%25A9.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/egypt/29065094/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D9%8A%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D8%A7-%D9%84%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9.html" title="محافظ الجيزة يقرر تعطيل الدراسة غدا لسوء الأحوال الجوية" rel="bookmark" class="post-title">محافظ الجيزة يقرر تعطيل الدراسة غدا لسوء الأحوال الجوية</a>- <time class="timeago" datetime="2021-12-19T20:39:03+02:00">الأحد 19 ديسمبر 2021 08:39 مساءً</time></li><li class="format-standard"><a href="/egypt/29065092/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%8A%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D9%8B%D8%A7.html" title="بسبب سوء الأحوال الجوية.. محافظ القاهرة يقرر تعطيل الدراسة غدًا" rel="bookmark" class="post-title">بسبب سوء الأحوال الجوية.. محافظ القاهرة يقرر تعطيل الدراسة غدًا</a>- <time class="timeago" datetime="2021-12-19T20:39:03+02:00">الأحد 19 ديسمبر 2021 08:39 مساءً</time></li><li class="format-standard"><a href="/egypt/29065090/%D8%B4%D9%88%D8%B7-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%89-1-1-%D8%A8%D9%8A%D9%86-%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D8%B6%D8%AF-%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A8%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="شوط إيجابى 1-1 بين توتنهام ضد ليفربول بمشاركة محمد صلاح.. فيديو" rel="bookmark" class="post-title">شوط إيجابى 1-1 بين توتنهام ضد ليفربول بمشاركة محمد صلاح.. فيديو</a>- <time class="timeago" datetime="2021-12-19T20:39:02+02:00">الأحد 19 ديسمبر 2021 08:39 مساءً</time></li><li class="format-standard"><a href="/egypt/29065088/%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A3%D8%B9%D9%84%D9%86%D8%AA-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82.html" title="قطاع المعاهد الأزهرية: تعطيل الدراسة بالمحافظات التي أعلنت التعليق" rel="bookmark" class="post-title">قطاع المعاهد الأزهرية: تعطيل الدراسة بالمحافظات التي أعلنت التعليق</a>- <time class="timeago" datetime="2021-12-19T20:38:14+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/egypt/29065086/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D9%8A%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D8%A7-%D9%84%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9.html" title="محافظ الجيزة يقرر تعطيل الدراسة غدا لسوء الأحوال الجوية" rel="bookmark" class="post-title">محافظ الجيزة يقرر تعطيل الدراسة غدا لسوء الأحوال الجوية</a>- <time class="timeago" datetime="2021-12-19T20:38:13+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/egypt/29065084/%D8%B3%D9%81%D9%8A%D8%B1-%D9%85%D8%B5%D8%B1-%D9%81%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%86%D8%A7%D8%A6%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA.html" title="سفير مصر فى الكويت يبحث مع نائب رئيس الحرس الوطنى تعزيز العلاقات..." rel="bookmark" class="post-title">سفير مصر فى الكويت يبحث مع نائب رئيس الحرس الوطنى تعزيز العلاقات...</a>- <time class="timeago" datetime="2021-12-19T20:38:12+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/egypt/29065082/%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%BA%D8%AF%D8%A7.html" title="تعطيل الدراسة بمدارس القاهرة غدا" rel="bookmark" class="post-title">تعطيل الدراسة بمدارس القاهرة غدا</a>- <time class="timeago" datetime="2021-12-19T20:38:12+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/scitech/29065080/%D8%A7%D9%84%D9%87%D9%86%D8%AF-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D9%87%D8%A7%D8%AA%D9%81-%D9%85%D8%AD%D9%85%D9%88%D9%84-%D9%81%D9%8A-%D9%88%D8%AC%D9%87-%D8%B7%D9%81%D9%84%D9%8A%D9%86-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D9%84%D8%B9%D8%A8%D9%87%D9%85%D8%A7-%D8%A8%D9%87.html" title="الهند.. انفجار هاتف محمول في وجه طفلين أثناء لعبهما به" rel="bookmark" class="post-title">الهند.. انفجار هاتف محمول في وجه طفلين أثناء لعبهما به</a>- <time class="timeago" datetime="2021-12-19T20:38:10+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/world-news/29065078/%D9%87%D8%B2%D8%A9-%D8%A8%D9%82%D9%88%D8%A9-61-%D8%AF%D8%B1%D8%AC%D8%A9-%D8%AA%D8%B6%D8%B1%D8%A8-%D9%81%D9%8A%D8%AC%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%87%D8%A7%D8%AF%D8%A6.html" title="هزة بقوة 6.1 درجة تضرب فيجي في المحيط الهادئ" rel="bookmark" class="post-title">هزة بقوة 6.1 درجة تضرب فيجي في المحيط الهادئ</a>- <time class="timeago" datetime="2021-12-19T20:38:09+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li><li class="format-standard"><a href="/world-news/29065076/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-20-%D8%B9%D8%B1%D8%A8%D8%A9-%D8%AC%D8%B1%D8%A7%D8%A1-%D8%AA%D8%B5%D8%A7%D8%AF%D9%85-%D9%82%D8%B7%D8%A7%D8%B1%D9%8A%D9%86-%D9%81%D9%8A-%D8%A3%D9%88%D8%B2%D8%A8%D9%83%D8%B3%D8%AA%D8%A7%D9%86.html" title="انقلاب 20 عربة جراء تصادم قطارين في أوزبكستان" rel="bookmark" class="post-title">انقلاب 20 عربة جراء تصادم قطارين في أوزبكستان</a>- <time class="timeago" datetime="2021-12-19T20:38:08+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-arab">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/arab">أخبار عربية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29064932" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.co/arab/29064932/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A8%D8%AF%D8%A3%D9%86%D8%A7-%D9%86%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%AD%D9%86%D9%89-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" data-text="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" data-title="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.co/arab/29064932/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A8%D8%AF%D8%A3%D9%86%D8%A7-%D9%86%D8%B1%D8%B5%D8%AF-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%AD%D9%86%D9%89-%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" data-title="الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة" data-source="https://dotalkhaleej.co" data-media="https://dotalkhaleej.co/content/uploads/2021/12/19/c30c0b5445.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
 <i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-12-19T19:35:10+02:00" itemprop="datePublished">الأحد 19 ديسمبر 2021 07:35 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29064932','',800,600); return false;" href="/report/29064932" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.co/content/uploads/2021/12/19/c30c0b5445.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>أكد المتحدث باسم وزارة الصحة السعودية محمد العبد العالي، أن "الجائحة لا تزال قائمة على المستوى العالمي"، مشيرا إلى كثرة الحديث حول متحور "أوميكرون" المصنف بأنه مثير للقلق". </p> <p>وقال: "بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة خلال الأيام الماضية، وهو أمر مقلق، في حين أن الحالات الحرجة في استقرار"، مؤكدا على ضرورة "المحافظة على مستوى المناعة في الجسم والتصدي للفيروس ومتحوراته، وذلك من خلال الحصول على الجرعة الثالثة التنشيطية". </p><p>وشدد على "ضرورة التقيد بجميع الاحترازية والوقائية، كارتداء الكمامات في الأماكن العامة والمزدحمة"، لافتا إلى "قرب إطلاق حملة إعطاء اللقاح لمن هم فوق سن 5 سنوات". </p><p>وبين أن "عدد الجرعات المعطاة في المملكة تجاوز 48 مليون جرعة، واستكمل التحصين 22 مليونا و900 ألف شخص، وهذا المستوى يعطي المزيد من الاطمئنان". </p><p>وتابع: "تم تسجيل 104 إصابات بفيروس كورونا، ليصبح إجمالي عدد الحالات المؤكدة في المملكة 550842 حالة، كما بلغ عدد الحالات النشطة 1901 حالة، والحالات الحرجة 33 حالة، فيما بلغ عدد الوفيات 8862 حالة". </p><p>من جانبه أشار الرئيس التنفيذي المكلف لهيئة الصحة العامة عبد الله القويزاني، إلى أن "المتحور (أوميكرون) رصد عالميا في أكثر من 94 دولة، من ضمنها أكثر من 29 دولة سجلت انتشارا مجتمعيا"، لافتا أن "عدد الحالات المصابة بلغ 34902 حالة تم رصدها والإبلاغ عنها، منها حوالي 88% في قارة أوروبا". </p><p>وقال: "المتحور أوميكرون يمتلك قدرة عالية على النمو وقدرة عالية على إحداث الإصابات الثانوية مقارنة بمتحور دلتا"، مشددا على أن "البيانات الحالية والدراسات العلمية تفيد بأن الجرعة التنشيطية من اللقاح تقاوم المتحور بأكثر من 25 مرة من جرعتين فقط". </p><p>وأوضح أنه "بناء على المستجدات الوبائية، فإن (وقاية) توصي بتجنب السفر خارج المملكة لغير الضرورة وبالأخص للدول عالية المخاطر وفقا لتقييم المخاطر الدولي، وكذلك تجنب المخالطة المجتمعية لمدة 5 أيام بعد العودة من السفر، والالتزام بلبس الكمامة طيلة الوقت وتجنب زيارة الأماكن العامة والمزدحمة".</p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر الصحة السعودية تحذر: بدأنا نرصد ارتفاعا في المنحنى الوبائي بالمملكة على <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.sabaharabi.com/495811" rel="nofollow" target="_blank">الصباح العربي</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/arab/29063886/%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AA%D8%AD%D8%A8%D8%B7-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81-%D8%A3%D8%B1%D8%AA%D8%A7%D9%84-%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9-%D9%84%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A.html" class="post-title" title="الاستخبارات العراقية تحبط محاولة لاستهداف أرتال تابعة للتحالف الدولي"><i class="fa fa-angle-double-left"></i> الاستخبارات العراقية تحبط محاولة لاستهداف أرتال تابعة للتحالف الدولي</a>
-
<time class="timeago" datetime="2021-12-19T10:24:02+02:00">الأحد 19 ديسمبر 2021 10:24 صباحاً</time>
</li>
<li>
<a href="/arab/29063888/%D9%82%D8%B1%D9%82%D8%A7%D8%B4-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%AF%D9%84%D8%A7%D9%84%D8%A7%D8%AA-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A.html" class="post-title" title="قرقاش يتحدث عن ”دلالات” احتفال الإمارات باليوم الوطني القطري"><i class="fa fa-angle-double-left"></i> قرقاش يتحدث عن ”دلالات” احتفال الإمارات باليوم الوطني القطري</a>
-
<time class="timeago" datetime="2021-12-19T10:24:03+02:00">الأحد 19 ديسمبر 2021 10:24 صباحاً</time>
</li>
<li>
<a href="/arab/29063890/%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%AA%D8%B9%D9%82%D8%AF-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7-%D9%81%D9%8A-%D8%A7%D8%B3%D9%84%D8%A7%D9%85-%D8%A2%D8%A8%D8%A7%D8%AF-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86.html" class="post-title" title="منظمة التعاون الإسلامي تعقد اجتماعا في اسلام آباد لمساعدة أفغانستان"><i class="fa fa-angle-double-left"></i> منظمة التعاون الإسلامي تعقد اجتماعا في اسلام آباد لمساعدة أفغانستان</a>
-
<time class="timeago" datetime="2021-12-19T10:24:03+02:00">الأحد 19 ديسمبر 2021 10:24 صباحاً</time>
</li>
<li>
<a href="/arab/29064008/%D8%A7%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D9%88-%D8%A7%D9%84%D8%BA%D9%8A%D8%B7-%D8%A8%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D9%84%D8%BA%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D8%BA%D8%AA%D9%86%D8%A7-%D8%B1%D9%83%D9%86-%D9%87%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%A9-%D9%88%D9%86%D9%88%D8%A7%D8%A9-%D9%88%D8%AD%D8%AF%D8%AA%D9%87%D8%A7.html" class="post-title" title="احمد أبو الغيط بقمة اللغة العربية: لغتنا ركن هوية الأمة ونواة وحدتها..."><i class="fa fa-angle-double-left"></i> احمد أبو الغيط بقمة اللغة العربية: لغتنا ركن هوية الأمة ونواة وحدتها...</a>
-
<time class="timeago" datetime="2021-12-19T11:26:09+02:00">الأحد 19 ديسمبر 2021 11:26 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29065088/%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A3%D8%B9%D9%84%D9%86%D8%AA-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,545bcce471.jpg" /></a></div><time class="timeago" datetime="2021-12-19T20:38:14+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29065088/%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A3%D8%B9%D9%84%D9%86%D8%AA-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82.html" rel="bookmark" class="post-title">قطاع المعاهد الأزهرية: تعطيل الدراسة بالمحافظات التي أعلنت التعليق</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29065086/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D9%8A%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D8%A7-%D9%84%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,da0b9eb3a6.jpg" /></a></div><time class="timeago" datetime="2021-12-19T20:38:13+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29065086/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9-%D9%8A%D9%82%D8%B1%D8%B1-%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D8%A7-%D9%84%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9.html" rel="bookmark" class="post-title">محافظ الجيزة يقرر تعطيل الدراسة غدا لسوء الأحوال الجوية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29065084/%D8%B3%D9%81%D9%8A%D8%B1-%D9%85%D8%B5%D8%B1-%D9%81%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%86%D8%A7%D8%A6%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,d15fcb31e3.jpg" /></a></div><time class="timeago" datetime="2021-12-19T20:38:12+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29065084/%D8%B3%D9%81%D9%8A%D8%B1-%D9%85%D8%B5%D8%B1-%D9%81%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%86%D8%A7%D8%A6%D8%A8-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AD%D8%B1%D8%B3-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%89-%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA.html" rel="bookmark" class="post-title">سفير مصر فى الكويت يبحث مع نائب رئيس الحرس الوطنى تعزيز العلاقات...</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29065082/%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%BA%D8%AF%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,82473b66d2.jpg" /></a></div><time class="timeago" datetime="2021-12-19T20:38:12+02:00">الأحد 19 ديسمبر 2021 08:38 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29065082/%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A8%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D8%BA%D8%AF%D8%A7.html" rel="bookmark" class="post-title">تعطيل الدراسة بمدارس القاهرة غدا</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="29063290" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29063290/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D8%B8%D9%87%D8%B1-%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1.html" title="كما ولدتها امها .. صافيناز تظهر من غير ملابس علي السرير"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,0c88dde776.jpg" alt="كما ولدتها امها .. صافيناز تظهر من غير ملابس علي السرير" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/18/0c88dde776.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,0c88dde776.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,18,0c88dde776.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-18T22:02:02+02:00">السبت 18 ديسمبر 2021 10:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29063290" data-views="27300">27300</span></span></span><a href="/alymn-news/29063290/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7--%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%AA%D8%B8%D9%87%D8%B1-%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1.html" rel="bookmark" title="كما ولدتها امها .. صافيناز تظهر من غير ملابس علي السرير" class="post-title">كما ولدتها امها .. صافيناز تظهر من غير ملابس علي السرير</a></li><li data-id="29060218" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29060218/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%88%D9%84-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%85%D8%B3-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة الفاضحة"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,17,0789efc0cb.jpg" alt="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة الفاضحة" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/17/0789efc0cb.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,17,0789efc0cb.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,17,0789efc0cb.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-17T01:14:13+02:00">الجمعة 17 ديسمبر 2021 01:14 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29060218" data-views="59760">59760</span></span></span><a href="/top-stories/29060218/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%88%D9%84-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%85%D8%B3-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة الفاضحة" class="post-title">نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة الفاضحة</a></li><li class="text-center ad-space"></li><li data-id="29063292" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29063292/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%AD%D9%86%D9%86-%D9%88%D9%87%D9%86%D9%86-%D8%AE%D9%84%D9%8A%D9%83-%D8%AD%D9%86%D9%8A%D9%86.html" title="اتفرج – فيفي عبده بصدر عريان : “حنن وهنن خليك حنين”"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,00e0d13a6f.jpg" alt="اتفرج – فيفي عبده بصدر عريان : “حنن وهنن خليك حنين”" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/18/00e0d13a6f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,00e0d13a6f.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,18,00e0d13a6f.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-18T22:02:02+02:00">السبت 18 ديسمبر 2021 10:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29063292" data-views="12470">12470</span></span></span><a href="/alymn-news/29063292/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A8%D8%B5%D8%AF%D8%B1-%D8%B9%D8%B1%D9%8A%D8%A7%D9%86--%D8%AD%D9%86%D9%86-%D9%88%D9%87%D9%86%D9%86-%D8%AE%D9%84%D9%8A%D9%83-%D8%AD%D9%86%D9%8A%D9%86.html" rel="bookmark" title="اتفرج – فيفي عبده بصدر عريان : “حنن وهنن خليك حنين”" class="post-title">اتفرج – فيفي عبده بصدر عريان : “حنن وهنن خليك حنين”</a></li><li data-id="29062798" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29062798/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%AA%D8%A7%D8%B9-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%B7%D9%8A%D8%B1%D8%AA-%D8%B9%D9%82%D9%88%D9%84-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A--%D8%B2%D9%8A-%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7.html" title="من غير البتاع – نسرين طافش طيرت عقول الشباب بفيديو رقص بلدي : زي لورديانا"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,c152a67be9.jpg" alt="من غير البتاع – نسرين طافش طيرت عقول الشباب بفيديو رقص بلدي : زي لورديانا" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/18/c152a67be9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,c152a67be9.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,18,c152a67be9.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-18T17:08:13+02:00">السبت 18 ديسمبر 2021 05:08 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29062798" data-views="23180">23180</span></span></span><a href="/alymn-news/29062798/%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A8%D8%AA%D8%A7%D8%B9-%E2%80%93-%D9%86%D8%B3%D8%B1%D9%8A%D9%86-%D8%B7%D8%A7%D9%81%D8%B4-%D8%B7%D9%8A%D8%B1%D8%AA-%D8%B9%D9%82%D9%88%D9%84-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D9%82%D8%B5-%D8%A8%D9%84%D8%AF%D9%8A--%D8%B2%D9%8A-%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7.html" rel="bookmark" title="من غير البتاع – نسرين طافش طيرت عقول الشباب بفيديو رقص بلدي : زي لورديانا" class="post-title">من غير البتاع – نسرين طافش طيرت عقول الشباب بفيديو رقص بلدي : زي لورديانا</a></li><li data-id="29063858" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29063858/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AA%D8%B6%D8%B9-%D8%AA%D8%A7%D8%AA%D9%88-%D9%81%D9%8A-%D9%85%D9%83%D8%A7%D9%86-%D8%AD%D8%B3%D8%A7%D8%B3-%D9%88%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7--%D9%82%D9%84%D8%A8%D9%86%D8%A7-%D9%85%D8%B9%D8%A7%D9%83%D9%8A.html" title="اتفرج .. سما المصري تنشر فيديو تضع تاتو في مكان حساس وجمهورها : قلبنا معاكي"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,e602610f25.jpg" alt="اتفرج .. سما المصري تنشر فيديو تضع تاتو في مكان حساس وجمهورها : قلبنا معاكي" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/19/e602610f25.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,e602610f25.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,19,e602610f25.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-19T10:03:04+02:00">الأحد 19 ديسمبر 2021 10:03 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29063858" data-views="8370">8370</span></span></span><a href="/top-stories/29063858/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AA%D8%B6%D8%B9-%D8%AA%D8%A7%D8%AA%D9%88-%D9%81%D9%8A-%D9%85%D9%83%D8%A7%D9%86-%D8%AD%D8%B3%D8%A7%D8%B3-%D9%88%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7--%D9%82%D9%84%D8%A8%D9%86%D8%A7-%D9%85%D8%B9%D8%A7%D9%83%D9%8A.html" rel="bookmark" title="اتفرج .. سما المصري تنشر فيديو تضع تاتو في مكان حساس وجمهورها : قلبنا معاكي" class="post-title">اتفرج .. سما المصري تنشر فيديو تضع تاتو في مكان حساس وجمهورها : قلبنا معاكي</a></li><li data-id="29053774" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29053774/%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%82%D9%88%D8%B7-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%B1%D9%82%D8%B5%D9%87%D8%A7-%D9%88%D8%A7%D9%86%D9%83%D8%B4%D8%A7%D9%81-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7.html" title="موقف محرج .. اتفرج سقوط فستان فيفي عبده اثناء رقصها وانكشاف صدرها"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,13,c8d83c400d.jpg" alt="موقف محرج .. اتفرج سقوط فستان فيفي عبده اثناء رقصها وانكشاف صدرها" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/13/c8d83c400d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,13,c8d83c400d.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,13,c8d83c400d.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-13T21:01:02+02:00">الاثنين 13 ديسمبر 2021 09:01 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29053774" data-views="132060">132060</span></span></span><a href="/alymn-news/29053774/%D9%85%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%B1%D8%AC--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%82%D9%88%D8%B7-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%A7%D8%AB%D9%86%D8%A7%D8%A1-%D8%B1%D9%82%D8%B5%D9%87%D8%A7-%D9%88%D8%A7%D9%86%D9%83%D8%B4%D8%A7%D9%81-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7.html" rel="bookmark" title="موقف محرج .. اتفرج سقوط فستان فيفي عبده اثناء رقصها وانكشاف صدرها" class="post-title">موقف محرج .. اتفرج سقوط فستان فيفي عبده اثناء رقصها وانكشاف صدرها</a></li><li data-id="29062794" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29062794/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D8%B1%D9%85%D8%AA-%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A.html" title="اتفرج – رانيا يوسف فرمت لورديانا في الرقص البلدي"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,93528f4ef7.jpg" alt="اتفرج – رانيا يوسف فرمت لورديانا في الرقص البلدي" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/18/93528f4ef7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,18,93528f4ef7.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,18,93528f4ef7.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-18T17:07:03+02:00">السبت 18 ديسمبر 2021 05:07 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29062794" data-views="13010">13010</span></span></span><a href="/alymn-news/29062794/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D8%B1%D9%85%D8%AA-%D9%84%D9%88%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A.html" rel="bookmark" title="اتفرج – رانيا يوسف فرمت لورديانا في الرقص البلدي" class="post-title">اتفرج – رانيا يوسف فرمت لورديانا في الرقص البلدي</a></li><li data-id="29063834" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29063834/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D8%B1%D9%86%D8%A7-%D9%87%D9%88%D9%8A%D8%AF%D9%8A-%D8%A8%D8%B9%D8%AF%D8%B3%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B4%D9%81%D8%A7%D9%81%D8%A9.html" title="شاهد – فيديو جديد لرنا هويدي بعدسة خالد يوسف وبملابس شفافة"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,24720e0010.jpg" alt="شاهد – فيديو جديد لرنا هويدي بعدسة خالد يوسف وبملابس شفافة" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/19/24720e0010.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,24720e0010.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,19,24720e0010.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-19T09:59:04+02:00">الأحد 19 ديسمبر 2021 09:59 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29063834" data-views="5080">5080</span></span></span><a href="/alymn-news/29063834/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D8%B1%D9%86%D8%A7-%D9%87%D9%88%D9%8A%D8%AF%D9%8A-%D8%A8%D8%B9%D8%AF%D8%B3%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%B4%D9%81%D8%A7%D9%81%D8%A9.html" rel="bookmark" title="شاهد – فيديو جديد لرنا هويدي بعدسة خالد يوسف وبملابس شفافة" class="post-title">شاهد – فيديو جديد لرنا هويدي بعدسة خالد يوسف وبملابس شفافة</a></li><li data-id="29064652" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29064652/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7-%E2%80%93-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%AA%D8%AE%D9%84%D8%B9-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D8%A7%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1.html" title="كما ولدتها امها – ميريام كلينك تخلع ملابسها امام الرجالة في بث مباشر"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,6a50c92707.jpg" alt="كما ولدتها امها – ميريام كلينك تخلع ملابسها امام الرجالة في بث مباشر" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/19/6a50c92707.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,19,6a50c92707.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,19,6a50c92707.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-19T17:04:03+02:00">الأحد 19 ديسمبر 2021 05:04 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29064652" data-views="3710">3710</span></span></span><a href="/alymn-news/29064652/%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A7%D9%85%D9%87%D8%A7-%E2%80%93-%D9%85%D9%8A%D8%B1%D9%8A%D8%A7%D9%85-%D9%83%D9%84%D9%8A%D9%86%D9%83-%D8%AA%D8%AE%D9%84%D8%B9-%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7-%D8%A7%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D9%81%D9%8A-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1.html" rel="bookmark" title="كما ولدتها امها – ميريام كلينك تخلع ملابسها امام الرجالة في بث مباشر" class="post-title">كما ولدتها امها – ميريام كلينك تخلع ملابسها امام الرجالة في بث مباشر</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29064932&cat_id=30&source_id=127&timezone=Africa/Cairo&61bf8022baa3d" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>