<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.co/egypt/28872884/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A5%D8%B9%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%B5%D9%88%D8%B1.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»" /><meta property="og:image" content="https://dotalkhaleej.co/temp/resized/medium_2021-08-29-d636e8379d.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أعلن عمار حمدي لاعب النادي الأهلي المعار إلى الاتحاد السكندري انتهاء إعارته للفريق السكندريبنهاية الموسم الحال..." /><meta property="og:url" content="https://dotalkhaleej.co/egypt/28872884/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A5%D8%B9%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%B5%D9%88%D8%B1.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار مصرية" /><meta property="article:published_time" content="2021-08-29T18:55:11+02:00" /><meta property="og:updated_time" content="2021-08-29T18:55:11+02:00" /><meta property="article:modified_time" content="2021-08-29T18:55:11+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أعلن عمار حمدي لاعب النادي الأهلي المعار إلى الاتحاد السكندري انتهاء إعارته للفريق السكندريبنهاية الموسم الحال..." /><meta property="twitter:title" content="رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.co/temp/resized/medium_2021-08-29-d636e8379d.jpg" /><meta name="description" itemprop="description" content="أعلن عمار حمدي لاعب النادي الأهلي المعار إلى الاتحاد السكندري انتهاء إعارته للفريق السكندريبنهاية الموسم الحال..." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fegypt%2F28872884%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D8%25A7%25D9%258B-%25D8%25B9%25D9%2585%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2585%25D8%25AF%25D9%258A-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25A7%25D9%2586%25D8%25AA%25D9%2587%25D8%25A7%25D8%25A1-%25D8%25A5%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2587-%25D9%2584%25D9%2584%25D8%25A7%25D8%25AA%25D8%25AD%25D8%25A7%25D8%25AF-%25D9%2588%25D9%258A%25D8%25B9%25D9%2588%25D8%25AF-%25D9%2584%25D9%2580-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2587%25D9%2584%25D9%258A%25D8%25B5%25D9%2588%25D8%25B1.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.co/egypt/amp/28872884" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fegypt%2F28872884%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D8%25A7%25D9%258B-%25D8%25B9%25D9%2585%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2585%25D8%25AF%25D9%258A-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25A7%25D9%2586%25D8%25AA%25D9%2587%25D8%25A7%25D8%25A1-%25D8%25A5%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2587-%25D9%2584%25D9%2584%25D8%25A7%25D8%25AA%25D8%25AD%25D8%25A7%25D8%25AF-%25D9%2588%25D9%258A%25D8%25B9%25D9%2588%25D8%25AF-%25D9%2584%25D9%2580-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2587%25D9%2584%25D9%258A%25D8%25B5%25D9%2588%25D8%25B1.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fegypt%2F28872884%2F%25D8%25B1%25D8%25B3%25D9%2585%25D9%258A%25D8%25A7%25D9%258B-%25D8%25B9%25D9%2585%25D8%25A7%25D8%25B1-%25D8%25AD%25D9%2585%25D8%25AF%25D9%258A-%25D9%258A%25D8%25B9%25D9%2584%25D9%2586-%25D8%25A7%25D9%2586%25D8%25AA%25D9%2587%25D8%25A7%25D8%25A1-%25D8%25A5%25D8%25B9%25D8%25A7%25D8%25B1%25D8%25AA%25D9%2587-%25D9%2584%25D9%2584%25D8%25A7%25D8%25AA%25D8%25AD%25D8%25A7%25D8%25AF-%25D9%2588%25D9%258A%25D8%25B9%25D9%2588%25D8%25AF-%25D9%2584%25D9%2580-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2587%25D9%2584%25D9%258A%25D8%25B5%25D9%2588%25D8%25B1.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/scitech/28893482/%D8%AA%D8%AE%D9%81%D9%8A%D8%B6-%D9%85%D8%B0%D9%87%D9%84--35-%D8%B9%D9%84%D9%89-%D8%AC%D9%88%D8%A7%D9%84%D8%A7%D8%AA-%D9%87%D9%88%D8%A7%D9%88%D9%8A-%D9%88%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%AC-%D9%88%D9%82%D8%B3%D8%B7-40-%D8%B1%D9%8A%D8%A7%D9%84-%D8%B6%D9%85%D9%86-%D8%B9%D8%B1%D9%88%D8%B6-%D8%AC%D8%B1%D9%8A%D8%B1-2021.html" title="تخفيض مذهل %35 على جوالات هواوي وسامسونج وقسط 40 ريال ضمن عروض جرير 2021" rel="bookmark" class="post-title">تخفيض مذهل %35 على جوالات هواوي وسامسونج وقسط 40 ريال ضمن عروض جرير 2021</a>- <time class="timeago" datetime="2021-09-10T16:55:57+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/world-news/28893480/%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%86%D9%8A%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%88%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B7%D9%84%D8%A8-%D8%A7%D8%B3%D8%AA%D9%85%D8%A7%D8%B1%D8%A9-%D8%B9%D8%A8%D8%B1-%D9%85%D9%86%D8%B5%D8%A9-impact-gov-lb.html" title="كيفية التسجيل في البطاقة التموينية لبنان وتقديم طلب استمارة عبر منصة impact gov lb" rel="bookmark" class="post-title">كيفية التسجيل في البطاقة التموينية لبنان وتقديم طلب استمارة عبر منصة impact gov lb</a>- <time class="timeago" datetime="2021-09-10T16:55:53+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893478/%D8%A3%D9%82%D9%88%D9%89-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-91-%D8%AE%D8%B5%D9%88%D9%85%D8%A7%D8%AA-%D9%87%D8%A7%D8%A6%D9%84%D8%A9-%D8%AA%D8%A8%D8%AF%D8%A3-%D8%AD%D8%AA%D9%89-90-.html" title="أقوى تخفيضات اليوم الوطني 91 خصومات هائلة تبدأ حتى 90%" rel="bookmark" class="post-title">أقوى تخفيضات اليوم الوطني 91 خصومات هائلة تبدأ حتى 90%</a>- <time class="timeago" datetime="2021-09-10T16:55:48+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893476/%D8%A7%D8%B3%D8%AA%D8%B9%D9%84%D8%A7%D9%85-%D8%B9%D9%86-%D8%AA%D8%BA%D9%8A%D8%A8-%D9%88%D8%A7%D9%81%D8%AF-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D9%88%D8%A8%D9%84%D8%A7%D8%BA-%D8%A7%D9%84%D9%87%D8%B1%D9%88%D8%A8.html" title="استعلام عن تغيب وافد برقم الإقامة وبلاغ الهروب" rel="bookmark" class="post-title">استعلام عن تغيب وافد برقم الإقامة وبلاغ الهروب</a>- <time class="timeago" datetime="2021-09-10T16:55:45+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893474/%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D9%81%D8%AA%D8%AD-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%AC%D8%A7%D8%B1%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A5%D9%86%D9%85%D8%A7%D8%A1-%D9%88%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D9%85%D9%85%D9%8A%D8%B2%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%8A-%D9%8A%D9%82%D8%AF%D9%85%D9%87%D8%A7.html" title="كيفية فتح حساب جاري في مصرف الإنماء وأبرز المميزات التي يقدمها" rel="bookmark" class="post-title">كيفية فتح حساب جاري في مصرف الإنماء وأبرز المميزات التي يقدمها</a>- <time class="timeago" datetime="2021-09-10T16:55:42+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893472/%D8%AD%D9%84-%D9%85%D8%B4%D9%83%D9%84%D8%A9-%D8%B9%D8%AF%D9%85-%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%AF%D8%B9%D9%85-%D9%88%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AF%D9%81%D8%B9%D8%A7%D8%AA-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%81%D9%8A-3-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA.html" title="حل مشكلة عدم صرف الدعم وتعليق دفعات حساب المواطن في 3 خطوات" rel="bookmark" class="post-title">حل مشكلة عدم صرف الدعم وتعليق دفعات حساب المواطن في 3 خطوات</a>- <time class="timeago" datetime="2021-09-10T16:55:39+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893470/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%B1%D8%A7%D8%AC%D8%AD%D9%8A-%D9%88%D8%A7%D9%87%D9%85-%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1-%D9%85%D9%86-%D8%B3%D8%AF%D8%A7%D8%AF-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6.html" title="السعودية بنك الراجحي واهم شروط وخطوات الاعفاء من سداد القروض" rel="bookmark" class="post-title">السعودية بنك الراجحي واهم شروط وخطوات الاعفاء من سداد القروض</a>- <time class="timeago" datetime="2021-09-10T16:55:37+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/28893468/%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%D8%B7%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%81%D8%B1-%D9%85%D9%86-%D9%88%D8%A5%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" title="اشتراطات السفر من وإلي السعودية" rel="bookmark" class="post-title">اشتراطات السفر من وإلي السعودية</a>- <time class="timeago" datetime="2021-09-10T16:55:35+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/general/28893466/%D8%B4%D9%88%D9%81-%D8%B9%D8%B1%D9%88%D8%B6-%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A7%D9%84%D8%B9%D8%AB%D9%8A%D9%85-%D8%AD%D8%AA%D9%89-14-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1.html" title="شوف عروض أسواق العثيم حتى 14 سبتمبر" rel="bookmark" class="post-title">شوف عروض أسواق العثيم حتى 14 سبتمبر</a>- <time class="timeago" datetime="2021-09-10T16:55:26+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li><li class="format-standard"><a href="/general/28893464/%D8%B4%D9%88%D9%81-%D8%B9%D8%B1%D9%88%D8%B6-%D8%AC%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D9%8A%D8%A9-%D8%AE%D8%B5%D9%88%D9%85%D8%A7%D8%AA-%D8%AA%D8%B5%D9%84-%D8%A5%D9%84%D9%8A-50--%D8%AA%D8%B3%D9%88%D9%82-%D8%A7%D9%84%D8%A7%D9%86.html" title="شوف عروض جرير الشهرية خصومات تصل إلي 50% تسوق الان" rel="bookmark" class="post-title">شوف عروض جرير الشهرية خصومات تصل إلي 50% تسوق الان</a>- <time class="timeago" datetime="2021-09-10T16:55:20+02:00">الجمعة 10 سبتمبر 2021 04:55 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-egypt">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/archive.html?publishDateDay=29&publishDateMonth=08&publishDateYear=2021">الارشيف</a> / <a href="/egypt">أخبار مصرية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-28872884" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.co/egypt/28872884/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A5%D8%B9%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%B5%D9%88%D8%B1.html" data-text="رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»" data-title="رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.co/egypt/28872884/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A5%D8%B9%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%B5%D9%88%D8%B1.html" data-title="رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور»" data-source="https://dotalkhaleej.co" data-media="https://dotalkhaleej.co/content/uploads/2021/08/29/d636e8379d.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
 <i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:سمر نبيل&form=search">
<span>سمر نبيل</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-08-29T18:55:11+02:00" itemprop="datePublished">الأحد 29 أغسطس 2021 06:55 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/28872884','',800,600); return false;" href="/report/28872884" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.co/content/uploads/2021/08/29/d636e8379d.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<p>/647800/رسميا-عمار-حمدي-يعلن-انتهاء-إعارته--للاتحاد-ويعود-لـ-الأهليصور</p><div> <p>أعلن عمار حمدي، لاعب النادي الأهلي المعار إلى الاتحاد السكندري، انتهاء إعارته للفريق السكندري بنهاية الموسم الحالي، وعودته لصفوف القلعة الحمراء بدءاً من الموسم المقبل.</p></div><div> <p>ويعرض <span>دوت الخليج</span> التفاصيل : </p><p>وكتب عمار حمدي علي حسابه الرسمي علي موقع التواصل الإجتماعي “انستجرام” قائلاً “  "اليوم انتهت إعارتي مع نادي الاتحاد، أود أن أشكر اللاعبين والجهاز الفني والإداري والطبي وعلى رئسهم رئيس النادي الحاج مصيلحي والكابتن حسام حسن على دعمهم لي الفترة الماضية، وأتمنى من الله التوفيق لنادي الاتحاد فيما هو قادم". </p><p>  </p><p>وكان بيتسو موسيماني المدير الفني للأهلي قد إعجابه بمهارات عمار حمدي و قرر عودته في الموسم المقبل، بعد ظهور اللاعب بمستوى مميز في الموسم الحالي مع الإتحاد السكندري . </p><p>وإجمالاً شارك عمار حمدي مع الاتحاد السكندري في 31 مباراة ، منهم 30 في الدوري ومباراة في كأس مصر، وأحرز هدفًا، وشارك مع منتخب مصر الأولمبي في 4 مباريات ببطولة أولمبياد طوكيو 2020 أحرز خلالها هدفًا أيضًا. </p><div> <p> </p></div> <p>  </p><h2><span>الزمالك بطلاً والأهلي وصيف.. ترتيب الدوري الممتاز عقب انتهائه رسمياً</span></h2> <p><span>أسدل الستار اليوم السبت، عن منافسات الدوري الممتاز، وذلك عقب انتهاء مباراة فريقي إنبي والجونة.</span> </p><h2>ترتيب هدافي الدوري</h2> <p>محمد شريف الأهلي 21  </p><p>مصطفى فتحي سموحة 16 </p><p>أحمد ياسر ريان سيراميكا 15  </p><p>أشرف بنشرقي الزمالك 15 </p><p>عمر كمال المصري البورسعيدي 13 </p><p>فخر الدين بن يوسف الإسماعيلي 11 </p><p>باسم مرسي مصر المقاصة 11 </p><p>أحمد علي البنك الأهلي 11 </p><p>كريم بامبو البنك الأهلي 11 </p><p>أحمد سمير طلائع الجيش 11 </p><p>شيميليس بيكلى مصر المقاصة 11 </p><p>عمر السعيد الجونة 10 </p><p>عمرو جمال طلائع الجيش 10 </p><p>رامي صبري إنبي 10 </p><p>يوسف إبراهيم أوباما الزمالك 10 </p><p>حقق النادي الأهلي الفوز على فريق الجونة بنتيجة 3/1، في المباراة التي جمعتهم ضمن منافسات الجولة الثالثة والثلاثين من بطولة الدوري الممتاز. </p><h2><span>تشكيل الأهلي في مباراة الجونة</span></h2> <p>في حراسة المرمي:علي لطفي </p><p>خط الدفاع:علي معلول - ايمن اشرف - ياسر ابراهيم - محمد هاني </p><p>خط الوسط: اليو ديانج - عمرو السولية-حسين الشحات - افشة - كهربا </p><p>خط الهجوم: صلاح محسن </p><h2><span>تشكيل الجونة أمام الأهلي</span></h2> <p>حارس: محمود الغرباوي </p><p>الدفاع: عمرو السعداوي - محمود الجزار - محمد نجيب - لؤي وائل. </p><p>الوسط: إسلام عبد النعيم - عمرو بركات - نور السيدمحمد عبد الجواد - أحمد عامر. </p><h2><span>مران الأهلي</span></h2> <p>ويجلس على مقاعد البدلاء كل من نبيل محمود شبراوي وعموري ووجوناثان نجويم ومحمد يكن وعربي بدر والجيوشي وعلي زعزع وكريم الطيب. </p><p>وكان الأهلي قد خاض مرانه أمس على ملعب التتش بالجزيرة، بعد محاضرة فنية بالفيديو، عقدها موسيماني مع لاعبي الفريق، وتضمنت عرض مجموعة من الفيديوهات لفريق الجونة. </p><p>يذكر أن الأهلي حقق الفوز على المصري بأربعة أهداف مقابل هدفين، في المباراة التي أقيمت مساء الجمعة الماضي على استاد الإسكندرية ضمن منافسات الجولة 32 لبطولة الدوري. </p><p>ويحتل الأهلي المركز الثاني في جدول ترتيب الدوري الممتاز برصيد 72 نقطة جمعها من خوض 32 مباراة حيث فاز 21 مباراة وتعادل في 9 مباريات وخسر في مباراتين فقط. </p><p>بينما يحتل فريق الجونة المركز الحادي عشر في جدول ترتيب الدوري برصيد 37 نقطة جمعها من خوض 32 مباراة حيث فاز في 8 مباريات وتعادل في 13 مباراة وخسر في 11 مباريات أخرى. </p><p>  </p><p> </p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر رسمياً.. عمار حمدي يعلن انتهاء إعارته للاتحاد ويعود لـ الأهلي«صور» على <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.tahiamasr.com/647800/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B9%D9%85%D8%A7%D8%B1-%D8%AD%D9%85%D8%AF%D9%8A-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A5%D8%B9%D8%A7%D8%B1%D8%AA%D9%87--%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%88%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D9%80-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%B5%D9%88%D8%B1" rel="nofollow" target="_blank">تحيا مصر</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html" class="alignleft gravatar"><img alt='فاطمة نصر' src="https://www.gravatar.com/avatar/1fcd270c8288760aa253ed0068fbd662?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/5/%D9%81%D8%A7%D8%B7%D9%85%D8%A9-%D9%86%D8%B5%D8%B1.html"><h3 class="secondary-2-primary"><strong>فاطمة نصر</strong></h3></a><p><a target="_blank" href="https://www.facebook.com/profile.php?id=100012942968592" class="facebook"><i class="fa fa-facebook-square"></i></a></p><p class="author-description">محررة صحفية خريجة إعلام قسم صحافة, أحرر أخبار وتقارير من السوشيال ميديا والتوك شو
أدرك حجم الإشاعات المنتشرة في الإعلام الجديد، لذا فإن عملي أشبه بالمحقق أبحث أدقق أتتبع جميع الروابط لأصل إلى ما أطمئن إلى أنه الحقيقة</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/28892710/%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D8%A7%D8%B3%D9%83%D8%A7%D9%84-%D9%85%D8%B4%D8%B9%D9%84%D8%A7%D9%86%D9%8A-%D8%AA%D8%B7%D8%B1%D8%AD-%D8%A7%D8%B3%D8%AA%D9%86%D9%8A-%D8%B9%D8%A8%D8%B1-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8.html" class="post-title" title="اللبنانية باسكال مشعلاني تطرح «استني» عبر يوتيوب"><i class="fa fa-angle-double-left"></i> اللبنانية باسكال مشعلاني تطرح «استني» عبر يوتيوب</a>
-
<time class="timeago" datetime="2021-09-10T00:06:05+02:00">الجمعة 10 سبتمبر 2021 12:06 صباحاً</time>
</li>
<li>
<a href="/egypt/28892736/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D9%86%D8%B9%D9%89-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%89-%D9%81%D9%82%D8%AF%D9%86%D8%A7-%D8%A3%D8%AD%D8%AF-%D8%B1%D9%85%D9%88%D8%B2-%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9.html" class="post-title" title="وزير المالية ينعى «محمود العربى»: فقدنا أحد رموز الصناعة والتجارة"><i class="fa fa-angle-double-left"></i> وزير المالية ينعى «محمود العربى»: فقدنا أحد رموز الصناعة والتجارة</a>
-
<time class="timeago" datetime="2021-09-10T00:44:02+02:00">الجمعة 10 سبتمبر 2021 12:44 صباحاً</time>
</li>
<li>
<a href="/egypt/28892738/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D9%8A%D9%84%D8%AA%D9%82%D9%89-%D9%88%D9%83%D9%8A%D9%84-%D8%A3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%88%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8-%D8%AE%D9%84%D8%A7%D9%84-%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D9%84%D9%81%D9%8A%D9%8A%D9%86%D8%A7.html" class="post-title" title="وزير الأوقاف يلتقى وكيل أمين الأمم المتحدة ورئيس النواب خلال زيارته لفيينا"><i class="fa fa-angle-double-left"></i> وزير الأوقاف يلتقى وكيل أمين الأمم المتحدة ورئيس النواب خلال زيارته لفيينا</a>
-
<time class="timeago" datetime="2021-09-10T00:44:03+02:00">الجمعة 10 سبتمبر 2021 12:44 صباحاً</time>
</li>
<li>
<a href="/egypt/28892740/%D8%A7%D9%84%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D9%8A%D8%A8%D8%B1%D8%B2-%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8.html" class="post-title" title="التلفزيون المصرى يبرز مشاركة وزير الأوقاف فى القمة العالمية لمكافحة الإرهاب"><i class="fa fa-angle-double-left"></i> التلفزيون المصرى يبرز مشاركة وزير الأوقاف فى القمة العالمية لمكافحة الإرهاب</a>
-
<time class="timeago" datetime="2021-09-10T00:44:04+02:00">الجمعة 10 سبتمبر 2021 12:44 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/28893492/%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D8%AA-%D8%A8%D9%81%D8%B6%D9%84-%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%D9%83%D9%85-%D8%A3%D9%88%D9%84-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%85%D9%86-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%85%D9%86%D8%B0-%D9%85%D8%B1%D8%B6%D9%87%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,d0fd673013.jpg" /></a></div><time class="timeago" datetime="2021-09-10T16:58:04+02:00">الجمعة 10 سبتمبر 2021 04:58 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/28893492/%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D8%AA-%D8%A8%D9%81%D8%B6%D9%84-%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%D9%83%D9%85-%D8%A3%D9%88%D9%84-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%85%D9%86-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2-%D9%85%D9%86%D8%B0-%D9%85%D8%B1%D8%B6%D9%87%D8%A7.html" rel="bookmark" class="post-title">«تعافيت بفضل دعواتكم» أول رسالة من ياسمين عبد العزيز منذ مرضها</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/28893490/%D8%B9%D8%B1%D8%B6-%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%88%D8%B1%D9%82%D8%A9-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%85-%D9%84%D9%8A%D8%B3%D8%B1%D8%A7-%D8%A7%D9%84%D9%84%D9%88%D8%B2%D9%8A-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D8%AF.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,1e71f996e2.jpg" /></a></div><time class="timeago" datetime="2021-09-10T16:58:04+02:00">الجمعة 10 سبتمبر 2021 04:58 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/28893490/%D8%B9%D8%B1%D8%B6-%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D9%88%D8%B1%D9%82%D8%A9-%D9%88%D8%A7%D9%84%D9%82%D9%84%D9%85-%D9%84%D9%8A%D8%B3%D8%B1%D8%A7-%D8%A7%D9%84%D9%84%D9%88%D8%B2%D9%8A-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D8%AF.html" rel="bookmark" class="post-title">عرض حكاية «بالورقة والقلم» ليسرا اللوزي في هذا الموعد</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/28893488/%D8%A3%D9%88%D9%84-%D8%AA%D8%AD%D8%B1%D9%83-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1-%D9%85%D9%85%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D8%AF-%D9%84%D9%83%D9%84%D8%A8.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,default.png" /></a></div><time class="timeago" datetime="2021-09-10T16:58:03+02:00">الجمعة 10 سبتمبر 2021 04:58 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/28893488/%D8%A3%D9%88%D9%84-%D8%AA%D8%AD%D8%B1%D9%83-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A5%D8%AC%D8%A8%D8%A7%D8%B1-%D9%85%D9%85%D8%B1%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D8%AF-%D9%84%D9%83%D9%84%D8%A8.html" rel="bookmark" class="post-title">أول تحرك برلماني بعد واقعة محاولة إجبار ممرض على السجود لكلب</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="28892964" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28892964/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%88%D9%81%D8%A7%D8%A1-%D8%B9%D8%A7%D9%85%D8%B1-%D9%83%D9%86%D8%AA-%D8%A8%D8%B1%D9%88%D8%AD-%D9%84%D9%85%D9%83%D8%AA%D8%A8-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%B5%D9%88%D8%B1%D8%AA-%D9%88%D8%B4%D9%88%D9%81%D8%AA-%D8%A7%D8%AD%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA.html" title="اتفرج – وفاء عامر: كنت بروح لمكتب خالد يوسف وصورت وشوفت احلى الفيديوهات"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,872a7a4400.jpg" alt="اتفرج – وفاء عامر: كنت بروح لمكتب خالد يوسف وصورت وشوفت احلى الفيديوهات" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/10/872a7a4400.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,872a7a4400.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,10,872a7a4400.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-10T09:43:03+02:00">الجمعة 10 سبتمبر 2021 09:43 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28892964" data-views="490">490</span></span></span><a href="/alymn-news/28892964/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%88%D9%81%D8%A7%D8%A1-%D8%B9%D8%A7%D9%85%D8%B1-%D9%83%D9%86%D8%AA-%D8%A8%D8%B1%D9%88%D8%AD-%D9%84%D9%85%D9%83%D8%AA%D8%A8-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%88%D8%B5%D9%88%D8%B1%D8%AA-%D9%88%D8%B4%D9%88%D9%81%D8%AA-%D8%A7%D8%AD%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA.html" rel="bookmark" title="اتفرج – وفاء عامر: كنت بروح لمكتب خالد يوسف وصورت وشوفت احلى الفيديوهات" class="post-title">اتفرج – وفاء عامر: كنت بروح لمكتب خالد يوسف وصورت وشوفت احلى الفيديوهات</a></li><li data-id="28892962" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28892962/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%87%D9%8A%D9%86-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D8%B9%D9%86%D8%AF%D9%87%D9%85-%D8%B6%D8%B9%D9%81-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1.html" title="شاهد – سما المصري تهين الرجالة عندهم ضعف علي السرير"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,9c1ee3623e.jpg" alt="شاهد – سما المصري تهين الرجالة عندهم ضعف علي السرير" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/10/9c1ee3623e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,9c1ee3623e.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,10,9c1ee3623e.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-10T09:41:04+02:00">الجمعة 10 سبتمبر 2021 09:41 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28892962" data-views="530">530</span></span></span><a href="/top-stories/28892962/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%87%D9%8A%D9%86-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84%D8%A9-%D8%B9%D9%86%D8%AF%D9%87%D9%85-%D8%B6%D8%B9%D9%81-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1.html" rel="bookmark" title="شاهد – سما المصري تهين الرجالة عندهم ضعف علي السرير" class="post-title">شاهد – سما المصري تهين الرجالة عندهم ضعف علي السرير</a></li><li class="text-center ad-space"></li><li data-id="28892966" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28892966/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%A3%D8%AC%D8%B1%D8%A3-%D9%88%D8%B6%D8%B9%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D8%B9%D9%8A%D8%A8.html" title="اتفرج – سما المصري بأجرأ وضعية على السرير وعيب!"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,c43d5567d5.jpg" alt="اتفرج – سما المصري بأجرأ وضعية على السرير وعيب!" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/10/c43d5567d5.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,10,c43d5567d5.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,10,c43d5567d5.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-10T09:43:04+02:00">الجمعة 10 سبتمبر 2021 09:43 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28892966" data-views="240">240</span></span></span><a href="/alymn-news/28892966/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%A3%D8%AC%D8%B1%D8%A3-%D9%88%D8%B6%D8%B9%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%D9%88%D8%B9%D9%8A%D8%A8.html" rel="bookmark" title="اتفرج – سما المصري بأجرأ وضعية على السرير وعيب!" class="post-title">اتفرج – سما المصري بأجرأ وضعية على السرير وعيب!</a></li><li data-id="28879020" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28879020/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%88%D8%A8%D8%B3-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%86%D8%B2%D9%84%D8%AA-%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%88%D8%A3%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9.html" title="للكبار وبس – اتفرج سما المصري نزلت المايوه وأظهرت مؤخرتها العريانة"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,02,12ae946b41.jpg" alt="للكبار وبس – اتفرج سما المصري نزلت المايوه وأظهرت مؤخرتها العريانة" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/02/12ae946b41.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,02,12ae946b41.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,02,12ae946b41.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-01T23:59:03+02:00">الأربعاء 01 سبتمبر 2021 11:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28879020" data-views="4920">4920</span></span></span><a href="/alymn-news/28879020/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%88%D8%A8%D8%B3-%E2%80%93-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%86%D8%B2%D9%84%D8%AA-%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%88%D8%A3%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%D8%A9.html" rel="bookmark" title="للكبار وبس – اتفرج سما المصري نزلت المايوه وأظهرت مؤخرتها العريانة" class="post-title">للكبار وبس – اتفرج سما المصري نزلت المايوه وأظهرت مؤخرتها العريانة</a></li><li data-id="28891392" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28891392/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%88%D8%B6%D8%B9-%D8%AC%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D9%86%D8%B3%D9%8A%D8%B1.html" title="اتفرج – سما المصري ووضع جنسي في الأسانسير!"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,0409062094.jpg" alt="اتفرج – سما المصري ووضع جنسي في الأسانسير!" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/09/0409062094.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,0409062094.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,09,0409062094.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-09T10:02:48+02:00">الخميس 09 سبتمبر 2021 10:02 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28891392" data-views="920">920</span></span></span><a href="/alymn-news/28891392/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%88%D8%B6%D8%B9-%D8%AC%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D9%86%D8%B3%D9%8A%D8%B1.html" rel="bookmark" title="اتفرج – سما المصري ووضع جنسي في الأسانسير!" class="post-title">اتفرج – سما المصري ووضع جنسي في الأسانسير!</a></li><li data-id="28868894" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28868894/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AC%D9%86%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF--%D8%B9%D8%AF%D8%AA-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" title="اتفرج – انجي خوري جنت الشباب بهذا المشهد : عدت سما المصري"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,08,27,ff15503a5d.jpg" alt="اتفرج – انجي خوري جنت الشباب بهذا المشهد : عدت سما المصري" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/08/27/ff15503a5d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,08,27,ff15503a5d.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,08,27,ff15503a5d.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-27T15:10:03+02:00">الجمعة 27 أغسطس 2021 03:10 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>3800</span></span></span><a href="/top-stories/28868894/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AC%D9%86%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF--%D8%B9%D8%AF%D8%AA-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A.html" rel="bookmark" title="اتفرج – انجي خوري جنت الشباب بهذا المشهد : عدت سما المصري" class="post-title">اتفرج – انجي خوري جنت الشباب بهذا المشهد : عدت سما المصري</a></li><li data-id="28891394" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28891394/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9--18.html" title="شاهد – سما المصري عارية في صورة جديدة +18"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,b36cbd0a96.jpg" alt="شاهد – سما المصري عارية في صورة جديدة +18" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/09/b36cbd0a96.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,b36cbd0a96.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,09,b36cbd0a96.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-09T10:06:03+02:00">الخميس 09 سبتمبر 2021 10:06 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28891394" data-views="1170">1170</span></span></span><a href="/top-stories/28891394/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9--18.html" rel="bookmark" title="شاهد – سما المصري عارية في صورة جديدة +18" class="post-title">شاهد – سما المصري عارية في صورة جديدة +18</a></li><li data-id="28891390" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28891390/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A3%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%B8%D8%A7%D8%B9%D8%A9-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" title="اتفرج – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,e3782126f9.jpg" alt="اتفرج – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/09/e3782126f9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,09,e3782126f9.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,09,e3782126f9.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-09T10:02:47+02:00">الخميس 09 سبتمبر 2021 10:02 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28891390" data-views="1390">1390</span></span></span><a href="/alymn-news/28891390/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A3%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%B8%D8%A7%D8%B9%D8%A9-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="اتفرج – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف" class="post-title">اتفرج – تسريب صورة جديدة لمذيعة أم بي سي أكثر فظاعة مع خالد يوسف</a></li><li data-id="28882596" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/28882596/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%88%D8%AA%D8%B1%D9%87%D9%84%D8%A7%D8%AA.html" title="اتفرج – سما المصري بدون ملابس داخلية وترهلات!"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,04,8c71c03484.jpg" alt="اتفرج – سما المصري بدون ملابس داخلية وترهلات!" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/09/04/8c71c03484.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,09,04,8c71c03484.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,09,04,8c71c03484.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-09-04T09:56:02+02:00">السبت 04 سبتمبر 2021 09:56 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28882596" data-views="1560">1560</span></span></span><a href="/alymn-news/28882596/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%88%D8%AA%D8%B1%D9%87%D9%84%D8%A7%D8%AA.html" rel="bookmark" title="اتفرج – سما المصري بدون ملابس داخلية وترهلات!" class="post-title">اتفرج – سما المصري بدون ملابس داخلية وترهلات!</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=28872884&cat_id=3&source_id=97&timezone=Africa/Cairo&613b72a69d0fb" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>