<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.co/egypt/29184578/%D8%AF%D9%81%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%88%D8%A3%D9%86%D9%82%D8%B0-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D9%82%D8%A7.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا" /><meta property="og:image" content="https://dotalkhaleej.co/temp/resized/medium_2022-03-01-64fb12f529.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="يحل اليوم الموافق 1 مارس عيد ميلاد الفنان أحمد السقا واشتهر بأدوار الأكشن كما يشتهر بالمواقف الإنسانية له...." /><meta property="og:url" content="https://dotalkhaleej.co/egypt/29184578/%D8%AF%D9%81%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%88%D8%A3%D9%86%D9%82%D8%B0-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D9%82%D8%A7.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="أخبار مصرية" /><meta property="article:published_time" content="2022-03-01T13:47:12+02:00" /><meta property="og:updated_time" content="2022-03-01T13:47:12+02:00" /><meta property="article:modified_time" content="2022-03-01T13:47:12+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="يحل اليوم الموافق 1 مارس عيد ميلاد الفنان أحمد السقا واشتهر بأدوار الأكشن كما يشتهر بالمواقف الإنسانية له...." /><meta property="twitter:title" content="«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.co/temp/resized/medium_2022-03-01-64fb12f529.jpg" /><meta name="description" itemprop="description" content="يحل اليوم الموافق 1 مارس عيد ميلاد الفنان أحمد السقا واشتهر بأدوار الأكشن كما يشتهر بالمواقف الإنسانية له...." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fegypt%2F29184578%2F%25D8%25AF%25D9%2581%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B2%25D9%258A-%25D8%25A8%25D9%2586%25D9%2581%25D8%25B3%25D9%2587-%25D9%2588%25D8%25A3%25D9%2586%25D9%2582%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25AD%25D9%258A%25D9%2588%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2585%25D9%2588%25D8%25A7%25D9%2582%25D9%2581-%25D8%25A5%25D9%2586%25D8%25B3%25D8%25A7%25D9%2586%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D8%25A7%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2582%25D8%25A7.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.co/egypt/amp/29184578" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fegypt%2F29184578%2F%25D8%25AF%25D9%2581%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B2%25D9%258A-%25D8%25A8%25D9%2586%25D9%2581%25D8%25B3%25D9%2587-%25D9%2588%25D8%25A3%25D9%2586%25D9%2582%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25AD%25D9%258A%25D9%2588%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2585%25D9%2588%25D8%25A7%25D9%2582%25D9%2581-%25D8%25A5%25D9%2586%25D8%25B3%25D8%25A7%25D9%2586%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D8%25A7%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2582%25D8%25A7.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fegypt%2F29184578%2F%25D8%25AF%25D9%2581%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25B1%25D9%2585%25D8%25B2%25D9%258A-%25D8%25A8%25D9%2586%25D9%2581%25D8%25B3%25D9%2587-%25D9%2588%25D8%25A3%25D9%2586%25D9%2582%25D8%25B0-%25D8%25A7%25D9%2584%25D8%25AD%25D9%258A%25D9%2588%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D9%2585%25D9%2588%25D8%25A7%25D9%2582%25D9%2581-%25D8%25A5%25D9%2586%25D8%25B3%25D8%25A7%25D9%2586%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D8%25A7%25D9%2586-%25D8%25A3%25D8%25AD%25D9%2585%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2582%25D8%25A7.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/world-news/29184648/%D8%B1%D8%A8%D8%B7-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D9%88%D8%AF%D8%A8%D9%8A-%D8%A8%D8%AE%D8%B7-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%B6%D9%85%D9%86-%D8%B4%D8%A8%D9%83%D8%A9-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html" title="ربط أبوظبي ودبي بخط مباشر ضمن شبكة &quot;قطار الاتحاد&quot;" rel="bookmark" class="post-title">ربط أبوظبي ودبي بخط مباشر ضمن شبكة &quot;قطار الاتحاد&quot;</a>- <time class="timeago" datetime="2022-03-01T15:21:03+02:00">الثلاثاء 01 مارس 2022 03:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29184647/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D9%86-%D8%AE%D8%A7%D8%B1%D9%83%D9%8A%D9%81-%D8%AC%D9%86%D9%88%D8%AF-%D8%B1%D9%88%D8%B3-%D8%A3%D8%B3%D8%B1%D9%89-%D9%81%D9%8A-%D9%82%D8%A8%D8%B6%D8%A9-%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.html" title="فيديو من خاركيف.. جنود روس أسرى في قبضة القوات الأوكرانية" rel="bookmark" class="post-title">فيديو من خاركيف.. جنود روس أسرى في قبضة القوات الأوكرانية</a>- <time class="timeago" datetime="2022-03-01T15:21:03+02:00">الثلاثاء 01 مارس 2022 03:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29184646/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D8%B3%D9%84-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D9%84%D8%B1%D9%88%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%A5%D8%AC%D9%84%D8%A7%D8%A1-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D9%8A%D9%86-%D9%85%D9%86-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7.html" title="مصر ترسل طائرة لرومانيا لإجلاء رعاياها القادمين من أوكرانيا" rel="bookmark" class="post-title">مصر ترسل طائرة لرومانيا لإجلاء رعاياها القادمين من أوكرانيا</a>- <time class="timeago" datetime="2022-03-01T15:21:03+02:00">الثلاثاء 01 مارس 2022 03:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29184645/%D9%85%D9%84%D9%8A%D9%88%D9%86-%D9%86%D8%A7%D8%B2%D8%AD-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88660-%D8%A3%D9%84%D9%81-%D9%84%D8%A7%D8%AC%D8%A6-%D8%A8%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D8%A7%D8%B1.html" title="مليون نازح داخل أوكرانيا و660 ألف لاجئ بدول الجوار" rel="bookmark" class="post-title">مليون نازح داخل أوكرانيا و660 ألف لاجئ بدول الجوار</a>- <time class="timeago" datetime="2022-03-01T15:21:02+02:00">الثلاثاء 01 مارس 2022 03:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29184644/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B1%D9%81%D8%B9-%D8%B1%D8%B3%D9%88%D9%85-%D9%85%D8%B1%D9%88%D8%B1-%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D9%84%D8%B3%D9%81%D9%86-%D9%85%D9%86-%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3.html" title="مصر ترفع رسوم مرور عبور السفن من قناة السويس" rel="bookmark" class="post-title">مصر ترفع رسوم مرور عبور السفن من قناة السويس</a>- <time class="timeago" datetime="2022-03-01T15:21:02+02:00">الثلاثاء 01 مارس 2022 03:21 مساءً</time></li><li class="format-standard"><a href="/economy/29184643/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%87%D9%8A%D8%A6%D8%A9-%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3-%D8%A8%D8%AF%D8%A1-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%B1%D8%B3%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D8%A8%D9%88%D8%B1-%D8%A7%D9%84%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9%E2%80%A6.html" title="رئيس هيئة قناة السويس: بدء تطبيق رسوم العبور الإضافية…" rel="bookmark" class="post-title">رئيس هيئة قناة السويس: بدء تطبيق رسوم العبور الإضافية…</a>- <time class="timeago" datetime="2022-03-01T15:11:12+02:00">الثلاثاء 01 مارس 2022 03:11 مساءً</time></li><li class="format-standard"><a href="/economy/29184642/%D8%A3%D8%AB%D8%B1%D9%8A%D8%A7%D8%A1-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D9%8A%D8%AA%D9%83%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1-%D8%A8%D9%82%D9%8A%D9%85%D8%A9-83-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8%E2%80%A6.html" title="أثرياء روسيا يتكبدون خسائر بقيمة 83 مليار دولار بسبب…" rel="bookmark" class="post-title">أثرياء روسيا يتكبدون خسائر بقيمة 83 مليار دولار بسبب…</a>- <time class="timeago" datetime="2022-03-01T15:11:07+02:00">الثلاثاء 01 مارس 2022 03:11 مساءً</time></li><li class="format-standard"><a href="/top-stories/29184641/%E2%80%8F%D8%AA%D9%8A%D9%83-%D8%AA%D9%88%D9%83-%D9%8A%D8%B7%D9%8A%D9%84-%D9%85%D9%86-%D9%85%D8%AF%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA%D9%87-%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D9%83%D8%A7%D9%86%D8%AA-3-%D8%AF%D9%82%D8%A7%D8%A6%D9%82-%D9%81%D9%82%D8%B7-%D9%83%D9%85-%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85%D8%9F.html" title="‏&quot;تيك توك&quot; يطيل من مدة فيديوهاته... بعد أن كانت 3 دقائق فقط.. كم أصبحت اليوم؟" rel="bookmark" class="post-title">‏&quot;تيك توك&quot; يطيل من مدة فيديوهاته... بعد أن كانت 3 دقائق فقط.. كم أصبحت اليوم؟</a>- <time class="timeago" datetime="2022-03-01T15:10:03+02:00">الثلاثاء 01 مارس 2022 03:10 مساءً</time></li><li class="format-standard"><a href="/top-stories/29184640/%D8%AD%D8%B1%D8%A8-%D9%86%D9%88%D9%8A%D9%8A%D8%A9-%D9%88%D8%B4%D9%8A%D9%83%D8%A9-%D8%A7%D9%84%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D9%85%D8%AC%D9%86%D9%88%D9%86-%D9%8A%D8%B3%D8%A7%D9%86%D8%AF-%D8%A8%D9%88%D8%AA%D9%8A%D9%86--%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D8%AA%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A8%D9%85%D9%88%D9%82%D9%81-%D8%AC%D9%86%D9%88%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%BA%D8%B2%D9%88-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D8%B9%D9%84%D9%89-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D8%BA%D8%B7%D8%B1%D8%B3%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%88%D9%84%D8%AA.html" title="حرب نويية وشيكة.. الزعيم المجنون يساند بوتين .. كوريا الشمالية تفاجئ العالم بموقف جنوني من الغزو الروسي على أوكرانيا: الغطرسة الأمريكية ولت" rel="bookmark" class="post-title">حرب نويية وشيكة.. الزعيم المجنون يساند بوتين .. كوريا الشمالية تفاجئ العالم بموقف جنوني من الغزو الروسي على أوكرانيا: الغطرسة الأمريكية ولت</a>- <time class="timeago" datetime="2022-03-01T15:10:02+02:00">الثلاثاء 01 مارس 2022 03:10 مساءً</time></li><li class="format-standard"><a href="/world-news/29184639/25-%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A7%D9%8B-%D8%B9%D8%A7%D8%A6%D8%AF%D8%A7%D9%8B-%D9%85%D9%86-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%88%D8%B5%D9%84%D9%88%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" title="25 أردنياً عائداً من أوكرانيا وصلوا إلى المملكة" rel="bookmark" class="post-title">25 أردنياً عائداً من أوكرانيا وصلوا إلى المملكة</a>- <time class="timeago" datetime="2022-03-01T14:59:04+02:00">الثلاثاء 01 مارس 2022 02:59 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-egypt">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/egypt">أخبار مصرية</a> </strong>
<h1 class="entry-title  margin-bottom-30">
«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29184578" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.co/egypt/29184578/%D8%AF%D9%81%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%88%D8%A3%D9%86%D9%82%D8%B0-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D9%82%D8%A7.html" data-text="«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا" data-title="«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.co/egypt/29184578/%D8%AF%D9%81%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%88%D8%A3%D9%86%D9%82%D8%B0-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D9%82%D8%A7.html" data-title="«دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا" data-source="https://dotalkhaleej.co" data-media="https://dotalkhaleej.co/content/uploads/2022/03/01/64fb12f529.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:نورا أيمن&form=search">
<span>نورا أيمن</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
 </i>
<time class="timeago" datetime="2022-03-01T13:47:12+02:00" itemprop="datePublished">الثلاثاء 01 مارس 2022 01:47 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29184578','',800,600); return false;" href="/report/29184578" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,64fb12f529.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/64fb12f529.jpg" />
<span class="slide-count">
1/6
</span>
</li>
<li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,c7a83aaec9.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/c7a83aaec9.jpg" />
<span class="slide-count">
2/6
</span>
</li>
<li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,02491e691f.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/02491e691f.jpg" />
<span class="slide-count">
3/6
</span>
</li>
<li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,eb91ba708c.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/eb91ba708c.jpg" />
<span class="slide-count">
4/6
</span>
</li>
<li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,f2f6a00bef.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/f2f6a00bef.jpg" />
<span class="slide-count">
5/6
</span>
</li>
 <li data-thumb="https://dotalkhaleej.co/temp/thumb/150X150_uploads,2022,03,01,c39580e0b3.jpg">
<img width="500" height="334" src="https://dotalkhaleej.co/content/uploads/2022/03/01/c39580e0b3.jpg" />
<span class="slide-count">
6/6
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<p>/682482/دفن-أحمد-رمزي-بنفسه-وأنقذ-الحيوانات-مواقف-إنسانية-للفنان-أحمد-السقا</p><div> <p>يحل اليوم الموافق 1 مارس عيد ميلاد الفنان أحمد السقا، وأسمه بالكامل أحمد محمد صلاح الدين السقا من مواليد عام 1973 واشتهر بأدوار الأكشن وبتقديم المشاهد الخطيرة بنفسه بدون الاستعانة بدوبلير، كما يشتهر بالمواقف الإنسانية له.</p></div><div> <p>دوت الخليج يرصد لكم مواقف إنسانية للفنان أحمد السقا وذلك خلال السطور القادمة. </p><h2>أحمد السقا وإنقاذ الكلاب من التسمم</h2> <p>أنقذ الفنان أحمد السقا عدد من الكلاب المتواجدة داخل حديقة استوديو الأهرام والذى كان يصور فيه فيلم اسمه «من 30 سنة» وذلك عقب علمه بمحاولة تسميمها من خلال منشور تم تداوله على موقع التواصل الإجتماعي «فيسبوك». </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/64fb12f529.jpg" class="c9" alt="64fb12f529.jpg" /> </p><h2>أحمد السقا ومرافقة الراحل خالد صالح في جنازته</h2> <p>أشتهرت العديد من الأدوار التي تعاون فيها الفنان أحمد السقا مع الفنان القدير الراحل خالد صالح وكانت العلاقة بينهم غير عادية فكان السقا يعتبره الأخ الأكبر له، وشاركوا سويًا فى 6 أفلام تعد علامات بارزة فى السينما المصرية. </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/c7a83aaec9.jpg" class="c10" alt="c7a83aaec9.jpg" /> </p><p>وعند علمه بوفاة خالد صالح فى أسوان، سافر إلى هناك مسرعًا وظل بجوار جثمانه حتى صلاة الجنازة التي أقيمت بمسجد عمرو بن العاص فى مصر القديمة وحتى دفن جثمانه. </p><h2>أحمد السقا شارك في دفن أحمد رمزي</h2> <p>حضر أحمد السقا جنازة الفنان الراحل أحمد رمزى وكان الفنان الوحيد الذي حضر، وظهر السقا حافيًا القدمين أثناء دفن جثمانه بيديه، وقال السقا حينها: كنت وعدته ألّا أتركه حتى آخر يوم في حياته، عندما كنت ألتقي معه، واعتبره مثل والدى رحمه الله، وحاولت أن أرد له جزءًا من جميله علىَّ فأنا سعيد بأننا كنا نتحدث معًا، وأنني كنت أعرف شخصًا مثل هذا الرجل. </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/02491e691f.jpg" class="c11" alt="02491e691f.jpg" /> </p><h2>أحمد السقا ينقل نعش والد رامز جلال</h2> <p>شارك الفنان أحمد السقا في حمل نعش الراحل جلال توفيق المخرج المسرحي الكبير وصولًا بدفن جثمانه بمقابر الأسرة، والد الفنان رامز جلال الذي تم شييع جثمانه من مسجد الحصري، وكان السقا حريص بشكل كبير على تأدية صلاة الجنازة فيه. </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/eb91ba708c.jpg" class="c12" alt="eb91ba708c.jpg" /> </p><h2>أحمد السقا يسافر الجونة لتسليم جائزة هنيدي  </h2> <p>وقد حصل الفنان أحمد السقا على أجازة من تصوير فيلمه «العنكبوت» ليسافر إلى مدينة الجونة بعد علمه بتكريم صديق عمره الفنان محمد هنيدى فى ختام مهرجان الجونة السينمائى فى دورته الثالثة. </p><p><iframe width="420" height="315" src="//www.youtube.com/embed/ypDU7C045qo" frameborder="0" allowfullscreen></iframe></p> <p> وكانت مفاجأة بالنسبة للحضور وبالنسبة لهنيدى أيضًا فلم يكن على علم بمن سيسلمه الجائزة. </p><h2>أحمد السقا يسافر الفيوم لعزاء محمد أبو الوفا</h2> <p>كما سافر الفنان أحمد السقا إلى مدينة الفيوم من أجل تقديم واجب العزاء فى الفنان الراحل محمد أبو الوفا ومواساة أسرته، الذى لم يحضر له أحد من الوسط الفنى سواه بالإضافة إلى أشرف زكى نقيب المهن التمثيلية. </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/f2f6a00bef.jpg" class="c13" alt="f2f6a00bef.jpg" /> </p><h2>السقا ينقذ فشل خطوبة شاب وخطيبته</h2> <p>وتصدرت مواقع التواصل الإجتماعي خلال الفترة الماضية، عن تشاجر شاب مع خطيبته بسبب رغبته فى مشاهدة فيلم «هروب اضطرارى» للنجم أحمد السقا، فيما كانت خطيبته تريد مشاهدة فيلم «الأصليين»، وقال الشاب لخطيبته: إنه غير مستعد لدفع مبلغ 70 جنيه لها ولشقيقتها ولنفسه من أجل مشاهدة فيلم لا يرغبه. </p><p><img src="https://dotalkhaleej.co/content/uploads/2022/03/01/c39580e0b3.jpg" class="c14" alt="c39580e0b3.jpg" /> </p><p> لتتهمه بسبب كلماته “بأنه بخيل”، وقد وصل هذا المنشور للفنان أحمد السقا ليتدخل فى الأمر ويطلب من الشاب أن يقوم بإرسال رقم هاتفه حتى يقوم بدعوته على الفيلمين مجانًا.</p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر «دفن أحمد رمزي بنفسه وأنقذ الحيوانات».. مواقف إنسانية للفنان أحمد السقا على <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://www.tahiamasr.com/682482/%D8%AF%D9%81%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B2%D9%8A-%D8%A8%D9%86%D9%81%D8%B3%D9%87-%D9%88%D8%A3%D9%86%D9%82%D8%B0-%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D9%82%D9%81-%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%B3%D9%82%D8%A7" rel="nofollow" target="_blank">تحيا مصر</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/4/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" class="alignleft gravatar"><img alt='محمد يوسف' src="https://www.gravatar.com/avatar/a657c2ba65096f242f4a25a48033ce18?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/4/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html"><h3 class="secondary-2-primary"><strong>محمد يوسف</strong></h3></a><p><a target="_blank" href="https://www.facebook.com/mohamed.nasaa" class="facebook"><i class="fa fa-facebook-square"></i></a><a target="_blank" href="https://twitter.com/mohamednasa1" class="twitter"><i class="fa fa-twitter"></i></a></p><p class="author-description">متخصص فى مجال الكتابة وتحرير المقالات والترجمة من اللغتين الإنجليزية والفرنسية والعكس لمدة تزيد عن 8 سنوات
– الترجمة الكاملة يدويًا دون الإعتماد على أي مواقع ترجمة.
– الدقة في الترجمة وعدم وجود أخطاء
– التدقيق النحوي واللغوي للنص المترجم
– مراعاة أن يتناسب أسلوب اللغة مع الموضوع</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/egypt/29184139/%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1-%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85-%D9%84%D9%84%D8%BA%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A-%D8%B9%D9%84%D9%89-%D8%B7%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" class="post-title" title="«قانون الإيجار القديم» للغرض السكني على طاولة الشيوخ اليوم"><i class="fa fa-angle-double-left"></i> «قانون الإيجار القديم» للغرض السكني على طاولة الشيوخ اليوم</a>
-
<time class="timeago" datetime="2022-03-01T00:50:03+02:00">الثلاثاء 01 مارس 2022 12:50 صباحاً</time>
</li>
<li>
<a href="/egypt/29184140/100%D8%A3%D9%84%D9%81-%D8%AC%D9%86%D9%8A%D9%87-%D9%81%D9%89-%D8%A7%D9%84%D8%B3%D9%86%D8%A9%D9%84%D9%88-%D9%87%D8%AA%D9%82%D8%AF%D9%85-%D8%AE%D9%85%D9%88%D8%B1-%D9%88%D8%B4%D9%8A%D8%B4%D9%87-%D9%81%D9%89-%D8%A3%D9%85%D8%A7%D9%83%D9%86-%D8%B3%D9%8A%D8%A7%D8%AD%D9%8A%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html" class="post-title" title="«100ألف جنيه فى السنة»..لو هتقدم خمور وشيشه فى أماكن سياحية فى القانون الجديد"><i class="fa fa-angle-double-left"></i> «100ألف جنيه فى السنة»..لو هتقدم خمور وشيشه فى أماكن سياحية فى القانون الجديد</a>
-
 <time class="timeago" datetime="2022-03-01T00:50:03+02:00">الثلاثاء 01 مارس 2022 12:50 صباحاً</time>
</li>
<li>
<a href="/egypt/29184141/%C2%A0%D9%87%D8%AF%D9%81-%D8%B2%D9%8A%D8%B2%D9%88-%D9%8A%D8%AA%D9%88%D8%AC-%D8%A8%D8%A7%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A9-%D8%A8%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" class="post-title" title=" هدف زيزو يتوج بالأفضل في الجولة بدوري أبطال أفريقيا «فيديو»"><i class="fa fa-angle-double-left"></i>  هدف زيزو يتوج بالأفضل في الجولة بدوري أبطال أفريقيا «فيديو»</a>
-
<time class="timeago" datetime="2022-03-01T00:50:04+02:00">الثلاثاء 01 مارس 2022 12:50 صباحاً</time>
</li>
<li>
<a href="/egypt/29184146/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%B4%D9%81%D8%A7%D8%A1-1321-%D8%AD%D8%A7%D9%84%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="عاجل.. الصحة تعلن شفاء 1321 حالة جديدة من كورونا"><i class="fa fa-angle-double-left"></i> عاجل.. الصحة تعلن شفاء 1321 حالة جديدة من كورونا</a>
-
<time class="timeago" datetime="2022-03-01T01:23:04+02:00">الثلاثاء 01 مارس 2022 01:23 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29184637/%D9%85%D9%86%D8%B5%D8%A9-watch-it-%D8%AA%D8%A8%D8%AF%D8%A3-%D8%B9%D8%B1%D8%B6-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%88%D8%B1%D9%8A%D9%81%D9%8A%D9%88-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D8%AF.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2022,03,01,482ea07baf.jpg" /></a></div><time class="timeago" datetime="2022-03-01T14:44:10+02:00">الثلاثاء 01 مارس 2022 02:44 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29184637/%D9%85%D9%86%D8%B5%D8%A9-watch-it-%D8%AA%D8%A8%D8%AF%D8%A3-%D8%B9%D8%B1%D8%B6-%D9%85%D8%B3%D9%84%D8%B3%D9%84%D9%8A-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D9%88%D8%B1%D9%8A%D9%81%D9%8A%D9%88-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D8%AF.html" rel="bookmark" class="post-title">منصة watch it تبدأ عرض مسلسلي &quot;تحقيق&quot; و&quot;ريفيو&quot; في هذا الموعد</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29184636/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%A8%D8%AF%D8%A6%D9%8A%D8%A9-%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-ON.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2022,03,01,1a4191c1a7.jpg" /></a></div><time class="timeago" datetime="2022-03-01T14:44:10+02:00">الثلاثاء 01 مارس 2022 02:44 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29184636/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%A8%D8%AF%D8%A6%D9%8A%D8%A9-%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2022-%D8%B9%D9%84%D9%89-%D9%82%D9%86%D8%A7%D8%A9-ON.html" rel="bookmark" class="post-title">تعرف على القائمة المبدئية لمسلسلات رمضان 2022 على قناة ON</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصرية</span><a href="/egypt/29184635/%D9%85%D8%AC%D8%AF%D9%8A-%D8%B3%D9%8A%D9%81-%D9%8A%D8%B4%D9%8A%D8%AF-%D8%A8%D8%A5%D8%B1%D8%B3%D8%A7%D9%84-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D8%A8%D9%88%D8%AE%D8%A7%D8%B1%D8%B3%D8%AA-%D9%84%D8%A5%D8%AC%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%D9%8A%D9%86-%D9%81%D9%89-%D8%B1%D9%88%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2022,03,01,2852a3f373.jpg" /></a></div><time class="timeago" datetime="2022-03-01T14:44:09+02:00">الثلاثاء 01 مارس 2022 02:44 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/29184635/%D9%85%D8%AC%D8%AF%D9%8A-%D8%B3%D9%8A%D9%81-%D9%8A%D8%B4%D9%8A%D8%AF-%D8%A8%D8%A5%D8%B1%D8%B3%D8%A7%D9%84-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A5%D9%84%D9%89-%D8%A8%D9%88%D8%AE%D8%A7%D8%B1%D8%B3%D8%AA-%D9%84%D8%A5%D8%AC%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%D9%8A%D9%86-%D9%81%D9%89-%D8%B1%D9%88%D9%85%D8%A7%D9%86%D9%8A%D8%A7.html" rel="bookmark" class="post-title">مجدي سيف يشيد بإرسال طائرة إلى بوخارست لإجلاء المواطنين المتواجدين فى رومانيا</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="29184051" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29184051/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-2022-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1-pmhi-ly-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html" title="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly ليبيا"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly ليبيا" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-02-28T22:46:29+02:00">الاثنين 28 فبراير 2022 10:46 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>870</span></span></span><a href="/world-news/29184051/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-2022-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1-pmhi-ly-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html" rel="bookmark" title="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly ليبيا" class="post-title">رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly ليبيا</a></li><li data-id="29183987" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29183987/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%81%D9%8A-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-wwwpmhily-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1.html" title="رابط التسجيل في منظومة القروض السكنية للشباب في ليبيا www.pmhi.ly مصرف الادخار"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="رابط التسجيل في منظومة القروض السكنية للشباب في ليبيا www.pmhi.ly مصرف الادخار" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-02-28T21:48:24+02:00">الاثنين 28 فبراير 2022 09:48 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>840</span></span></span><a href="/world-news/29183987/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%81%D9%8A-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-wwwpmhily-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1.html" rel="bookmark" title="رابط التسجيل في منظومة القروض السكنية للشباب في ليبيا www.pmhi.ly مصرف الادخار" class="post-title">رابط التسجيل في منظومة القروض السكنية للشباب في ليبيا www.pmhi.ly مصرف الادخار</a></li><li class="text-center ad-space"></li><li data-id="29183723" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29183723/%D8%B3%D8%AC%D9%84-%D8%A7%D9%84%D8%A2%D9%86-%D8%B1%D8%A7%D8%A8%D8%B7-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-2022-%D9%85%D9%88%D9%82%D8%B9-wwwpmhily.html" title="“سجل الآن” رابط منظومة القروض السكنية ليبيا 2022 موقع www.pmhi.ly"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="“سجل الآن” رابط منظومة القروض السكنية ليبيا 2022 موقع www.pmhi.ly" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-02-28T17:44:35+02:00">الاثنين 28 فبراير 2022 05:44 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1810</span></span></span><a href="/world-news/29183723/%D8%B3%D8%AC%D9%84-%D8%A7%D9%84%D8%A2%D9%86-%D8%B1%D8%A7%D8%A8%D8%B7-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-2022-%D9%85%D9%88%D9%82%D8%B9-wwwpmhily.html" rel="bookmark" title="“سجل الآن” رابط منظومة القروض السكنية ليبيا 2022 موقع www.pmhi.ly" class="post-title">“سجل الآن” رابط منظومة القروض السكنية ليبيا 2022 موقع www.pmhi.ly</a></li><li data-id="29181735" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29181735/%D8%A7%D9%84%D8%A2%D9%86-%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9-minha-anem-dz-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-2022.html" title="“الآن” كيفية التسجيل في منحة البطالة minha anem dz الجزائر 2022"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="“الآن” كيفية التسجيل في منحة البطالة minha anem dz الجزائر 2022" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-02-26T18:48:52+02:00">السبت 26 فبراير 2022 06:48 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>5090</span></span></span><a href="/world-news/29181735/%D8%A7%D9%84%D8%A2%D9%86-%D9%83%D9%8A%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%AD%D8%A9-%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9-minha-anem-dz-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-2022.html" rel="bookmark" title="“الآن” كيفية التسجيل في منحة البطالة minha anem dz الجزائر 2022" class="post-title">“الآن” كيفية التسجيل في منحة البطالة minha anem dz الجزائر 2022</a></li><li data-id="29184158" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29184158/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-2022-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1-pmhi-ly-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html" title="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly حكومة ليبيا"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly حكومة ليبيا" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-03-01T01:45:31+02:00">الثلاثاء 01 مارس 2022 01:45 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29184158" data-views="130">130</span></span></span><a href="/world-news/29184158/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%A7%D9%84%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9-2022-%D9%85%D8%B5%D8%B1%D9%81-%D8%A7%D9%84%D8%A7%D8%AF%D8%AE%D8%A7%D8%B1-pmhi-ly-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7.html" rel="bookmark" title="رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly حكومة ليبيا" class="post-title">رابط التسجيل في منظومة القروض السكنية 2022 مصرف الادخار pmhi ly حكومة ليبيا</a></li><li data-id="28928140" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/28928140/%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A5%D8%B6%D8%A7%D9%81%D8%A9-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D8%A7%D8%AC%D8%AD%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-1443.html" title="خطوات إضافة افراد العائلة في الاكتتاب الراجحي والشروط 1443"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,10,02,132c40ec43.jpg" alt="خطوات إضافة افراد العائلة في الاكتتاب الراجحي والشروط 1443" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/10/02/132c40ec43.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,10,02,132c40ec43.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,10,02,132c40ec43.jpg" /></a><span class="cat-tag  saudi-arabia-news">أخبار السعودية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-10-02T17:47:09+02:00">السبت 02 أكتوبر 2021 05:47 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>2300</span></span></span><a href="/saudi-arabia-news/28928140/%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%A5%D8%B6%D8%A7%D9%81%D8%A9-%D8%A7%D9%81%D8%B1%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D8%A7%D8%AC%D8%AD%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-1443.html" rel="bookmark" title="خطوات إضافة افراد العائلة في الاكتتاب الراجحي والشروط 1443" class="post-title">خطوات إضافة افراد العائلة في الاكتتاب الراجحي والشروط 1443</a></li><li data-id="2831648" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2831648/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%A8%D8%AF%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A7%D8%AA%D9%82%D8%B7%D8%B9%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D9%88%D8%A7%D9%86%D9%83%D8%B4%D8%A7%D9%81-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84.html" title="اتفرج – بدلة رقص صافيناز اتقطعت على المسرح وانكشاف صدرها بالكامل"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,05,09,4d693cc018.jpg" alt="اتفرج – بدلة رقص صافيناز اتقطعت على المسرح وانكشاف صدرها بالكامل" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/05/09/4d693cc018.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,05,09,4d693cc018.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,05,09,4d693cc018.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-05-09T19:58:02+02:00">الأحد 09 مايو 2021 07:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>5780</span></span></span><a href="/alymn-news/2831648/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%A8%D8%AF%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D8%A7%D8%AA%D9%82%D8%B7%D8%B9%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D9%88%D8%A7%D9%86%D9%83%D8%B4%D8%A7%D9%81-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84.html" rel="bookmark" title="اتفرج – بدلة رقص صافيناز اتقطعت على المسرح وانكشاف صدرها بالكامل" class="post-title">اتفرج – بدلة رقص صافيناز اتقطعت على المسرح وانكشاف صدرها بالكامل</a></li><li data-id="29086116" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/scitech/29086116/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D9%83%D8%B1%D8%AA%D9%88%D9%86-%D9%86%D8%AA%D9%88%D8%B1%D9%83-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-CN-Arabia-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-2021-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" title="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" alt="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات" data-orig-file="https://dotalkhaleej.co/content/uploads/2019/01/04/19275c1327.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2019,01,04,19275c1327.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2019,01,04,19275c1327.jpg" /></a><span class="cat-tag  scitech">علوم وتكنولوجيا</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-12-31T14:50:46+02:00">الجمعة 31 ديسمبر 2021 02:50 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>23450</span></span></span><a href="/scitech/29086116/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D9%83%D8%B1%D8%AA%D9%88%D9%86-%D9%86%D8%AA%D9%88%D8%B1%D9%83-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-CN-Arabia-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-2021-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA.html" rel="bookmark" title="تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات" class="post-title">تردد قناة كرتون نتورك العربية CN Arabia الجديد 2021 على النايل سات</a></li><li data-id="29184207" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/world-news/29184207/%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%84%D9%85%D8%A9-1443-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A8%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9-%D9%88%D9%85%D9%88%D8%B9%D8%AF-%D8%B1%D8%AF-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%B6.html" title="اكتتاب الدواء البنوك المستلمة 1443 سعر الاكتتاب بشركة الخدمات الطبية وموعد رد الفائض"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" alt="اكتتاب الدواء البنوك المستلمة 1443 سعر الاكتتاب بشركة الخدمات الطبية وموعد رد الفائض" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/12/31/958318143d.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,12,31,958318143d.png" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,12,31,958318143d.png" /></a><span class="cat-tag  world-news">أخبار عالمية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2022-03-01T03:48:32+02:00">الثلاثاء 01 مارس 2022 03:48 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29184207" data-views="90">90</span></span></span><a href="/world-news/29184207/%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%84%D9%85%D8%A9-1443-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%A7%D9%83%D8%AA%D8%AA%D8%A7%D8%A8-%D8%A8%D8%B4%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9-%D9%88%D9%85%D9%88%D8%B9%D8%AF-%D8%B1%D8%AF-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%B6.html" rel="bookmark" title="اكتتاب الدواء البنوك المستلمة 1443 سعر الاكتتاب بشركة الخدمات الطبية وموعد رد الفائض" class="post-title">اكتتاب الدواء البنوك المستلمة 1443 سعر الاكتتاب بشركة الخدمات الطبية وموعد رد الفائض</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2022 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29184578&cat_id=3&source_id=97&timezone=Africa/Cairo&621e1ec446124" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>