<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>احذر.. مخاطر غير متوقعة من استخدام المطهرات</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.co/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="احذر.. مخاطر غير متوقعة من استخدام المطهرات" /><meta property="og:image" content="https://dotalkhaleej.co/temp/resized/medium_2021-11-19-6597805ed1.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="أظهرت دراسة جديدة، أن استخدام المطهرات الحيوية يمكن أن يوقف عمل المضادات الحيوية ويؤدي إلى ظهور مسببات الأمراض ESKAPE المقاومة لمضادات الميكروبات..." /><meta property="og:url" content="https://dotalkhaleej.co/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="علوم وتكنولوجيا" /><meta property="article:published_time" content="2021-11-19T15:24:11+02:00" /><meta property="og:updated_time" content="2021-11-19T15:24:11+02:00" /><meta property="article:modified_time" content="2021-11-19T15:24:11+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="أظهرت دراسة جديدة، أن استخدام المطهرات الحيوية يمكن أن يوقف عمل المضادات الحيوية ويؤدي إلى ظهور مسببات الأمراض ESKAPE المقاومة لمضادات الميكروبات..." /><meta property="twitter:title" content="احذر.. مخاطر غير متوقعة من استخدام المطهرات" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.co/temp/resized/medium_2021-11-19-6597805ed1.jpg" /><meta name="description" itemprop="description" content="أظهرت دراسة جديدة، أن استخدام المطهرات الحيوية يمكن أن يوقف عمل المضادات الحيوية ويؤدي إلى ظهور مسببات الأمراض ESKAPE المقاومة لمضادات الميكروبات..." /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fscitech%2F29009444%2F%25D8%25A7%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25AE%25D8%25A7%25D8%25B7%25D8%25B1-%25D8%25BA%25D9%258A%25D8%25B1-%25D9%2585%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A9-%25D9%2585%25D9%2586-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B7%25D9%2587%25D8%25B1%25D8%25A7%25D8%25AA.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.co/scitech/amp/29009444" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7811110798166776" crossorigin="anonymous"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fscitech%2F29009444%2F%25D8%25A7%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25AE%25D8%25A7%25D8%25B7%25D8%25B1-%25D8%25BA%25D9%258A%25D8%25B1-%25D9%2585%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A9-%25D9%2585%25D9%2586-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B7%25D9%2587%25D8%25B1%25D8%25A7%25D8%25AA.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fscitech%2F29009444%2F%25D8%25A7%25D8%25AD%25D8%25B0%25D8%25B1-%25D9%2585%25D8%25AE%25D8%25A7%25D8%25B7%25D8%25B1-%25D8%25BA%25D9%258A%25D8%25B1-%25D9%2585%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A9-%25D9%2585%25D9%2586-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25AE%25D8%25AF%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B7%25D9%2587%25D8%25B1%25D8%25A7%25D8%25AA.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.co" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/world-news/29009556/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%83%D8%B4%D9%81-%D9%85%D9%88%D8%B9%D8%AF-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9.html" title="انتخابات العراق.. كشف موعد إعلان النتائج النهائية" rel="bookmark" class="post-title">انتخابات العراق.. كشف موعد إعلان النتائج النهائية</a>- <time class="timeago" datetime="2021-11-19T16:21:04+02:00">الجمعة 19 نوفمبر 2021 04:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29009554/%D8%AA%D9%88%D9%86%D8%B3-%D9%85%D8%AE%D8%B7%D8%B7-%D8%A5%D8%AE%D9%88%D8%A7%D9%86%D9%8A-%D8%AE%D8%A8%D9%8A%D8%AB-%D9%84%D9%88%D9%82%D9%81-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF.html" title="تونس.. مخطط إخواني &quot;خبيث&quot; لوقف محاكمات الفساد" rel="bookmark" class="post-title">تونس.. مخطط إخواني &quot;خبيث&quot; لوقف محاكمات الفساد</a>- <time class="timeago" datetime="2021-11-19T16:21:02+02:00">الجمعة 19 نوفمبر 2021 04:21 مساءً</time></li><li class="format-standard"><a href="/world-news/29009552/%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7-%D9%85%D9%82%D8%AA%D9%84-6-%D8%AC%D9%86%D9%88%D8%AF-%D9%81%D9%89-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D9%85%D8%B9-%D8%A3%D8%B0%D8%B1%D8%A8%D9%8A%D8%AC%D8%A7%D9%86.html" title="أرمينيا: مقتل 6 جنود فى معارك مع أذربيجان" rel="bookmark" class="post-title">أرمينيا: مقتل 6 جنود فى معارك مع أذربيجان</a>- <time class="timeago" datetime="2021-11-19T16:20:08+02:00">الجمعة 19 نوفمبر 2021 04:20 مساءً</time></li><li class="format-standard"><a href="/economy/29009550/%D9%86%D9%8A%D8%B3%D8%A7%D9%86-%D8%AA%D9%81%D8%AA%D8%AD-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%AC%D8%B2-%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D8%B0%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%81%D8%B9-%D8%A7%D9%84%D8%B1%D8%A8%D8%A7%D8%B9%D9%8A.html" title="نيسان تفتح باب الحجز لأولى سياراتها الكهربائية ذات الدفع الرباعي" rel="bookmark" class="post-title">نيسان تفتح باب الحجز لأولى سياراتها الكهربائية ذات الدفع الرباعي</a>- <time class="timeago" datetime="2021-11-19T16:11:13+02:00">الجمعة 19 نوفمبر 2021 04:11 مساءً</time></li><li class="format-standard"><a href="/economy/29009548/%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%86%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%B1%D9%81%D8%B9-%D9%85%D8%B3%D8%A7%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5-%D8%A5%D9%84%D9%89-50--%D9%85%D9%86-%D8%AD%D8%AC%D9%85-%D8%A7%D9%84%D9%86%D8%B4%D8%A7%D8%B7-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A.html" title="المالية: نستهدف رفع مساهمة القطاع الخاص إلى 50% من حجم النشاط الاقتصادي" rel="bookmark" class="post-title">المالية: نستهدف رفع مساهمة القطاع الخاص إلى 50% من حجم النشاط الاقتصادي</a>- <time class="timeago" datetime="2021-11-19T16:11:11+02:00">الجمعة 19 نوفمبر 2021 04:11 مساءً</time></li><li class="format-standard"><a href="/economy/29009546/%D8%A8%D8%A7%D8%B1%D9%83%D9%84%D9%8A%D8%B2-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%BA%D9%8A%D8%B1-%D9%85%D9%87%D8%AF%D8%AF-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1.html" title="باركليز: القطاع العقاري في الصين غير مهدد بالانهيار" rel="bookmark" class="post-title">باركليز: القطاع العقاري في الصين غير مهدد بالانهيار</a>- <time class="timeago" datetime="2021-11-19T16:11:10+02:00">الجمعة 19 نوفمبر 2021 04:11 مساءً</time></li><li class="format-standard"><a href="/world-news/29009544/%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D9%85%D9%85%D9%8A%D8%B2%D8%A7%D8%AA-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%B3%D9%84%D9%81%D8%A9-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D8%AA%D8%AD%D9%88%D9%8A%D9%84-%D8%B1%D8%A7%D8%AA%D8%A8.html" title="شروط ومميزات تمويل سلفة الفوري بدون تحويل راتب" rel="bookmark" class="post-title">شروط ومميزات تمويل سلفة الفوري بدون تحويل راتب</a>- <time class="timeago" datetime="2021-11-19T16:06:17+02:00">الجمعة 19 نوفمبر 2021 04:06 مساءً</time></li><li class="format-standard"><a href="/health/29009542/%D8%AE%D9%84%D8%B7%D8%A9-%D9%83%D8%B1%D9%8A%D9%85-%D8%AC%D9%84%D9%8A%D8%B3%D9%88%D9%84%D9%8A%D8%AF-%D9%84%D8%AA%D9%81%D8%AA%D9%8A%D8%AD-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D8%A9-%D8%A3%D9%81%D8%B6%D9%84-%D8%A7%D9%84%D9%88%D8%B5%D9%81%D8%A7%D8%AA-%D9%84%D8%AA%D8%A8%D9%8A%D9%8A%D8%B6-%D8%A7%D9%84%D9%88%D8%AC%D8%A9-%D9%88%D8%A7%D9%84%D8%AC%D8%B3%D9%85-%D9%88%D8%A7%D9%84%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D9%85%D8%A8%D9%87%D8%B1%D8%A9.html" title="خلطة كريم جليسوليد لتفتيح البشرة.. أفضل الوصفات لتبييض الوجة والجسم والنتيجة مبهرة" rel="bookmark" class="post-title">خلطة كريم جليسوليد لتفتيح البشرة.. أفضل الوصفات لتبييض الوجة والجسم والنتيجة مبهرة</a>- <time class="timeago" datetime="2021-11-19T16:06:10+02:00">الجمعة 19 نوفمبر 2021 04:06 مساءً</time></li><li class="format-standard"><a href="/health/29009540/%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%B2%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D8%B0%D9%8A%D8%B0%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%83%D9%84-%D8%B3%D9%87%D9%88%D9%84%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AA%D9%83%D9%84%D9%81%D8%A9.html" title="طريقة عمل الحجازية اللذيذة في المنزل بكل سهولة وبدون تكلفة" rel="bookmark" class="post-title">طريقة عمل الحجازية اللذيذة في المنزل بكل سهولة وبدون تكلفة</a>- <time class="timeago" datetime="2021-11-19T16:06:06+02:00">الجمعة 19 نوفمبر 2021 04:06 مساءً</time></li><li class="format-standard"><a href="/top-stories/29009538/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%88%D9%84-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%85%D8%B3-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9-%D8%A5%D8%AD%D8%AA%D8%B1%D9%85%D9%8A-%D8%B3%D9%86%D9%83-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="نميمة الفن: اول تسريبات المومس الفاضلة الفاضحة بطولة إلهام شاهين ومتابع :إحترمي سنك :اتفرج" rel="bookmark" class="post-title">نميمة الفن: اول تسريبات المومس الفاضلة الفاضحة بطولة إلهام شاهين ومتابع :إحترمي سنك :اتفرج</a>- <time class="timeago" datetime="2021-11-19T16:05:14+02:00">الجمعة 19 نوفمبر 2021 04:05 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-scitech">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/scitech">علوم وتكنولوجيا</a> </strong>
<h1 class="entry-title  margin-bottom-30">
احذر.. مخاطر غير متوقعة من استخدام المطهرات
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-29009444" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.co/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" data-text="احذر.. مخاطر غير متوقعة من استخدام المطهرات" data-title="احذر.. مخاطر غير متوقعة من استخدام المطهرات" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.co/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" data-title="احذر.. مخاطر غير متوقعة من استخدام المطهرات" data-source="https://dotalkhaleej.co" data-media="https://dotalkhaleej.co/content/uploads/2021/11/19/6597805ed1.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-11-19T15:24:11+02:00" itemprop="datePublished">الجمعة 19 نوفمبر 2021 03:24 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/29009444','',800,600); return false;" href="/report/29009444" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.co/content/uploads/2021/11/19/6597805ed1.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<div><strong>دوت الخليج</strong> -<br />احذر.. مخاطر غير متوقعة من استخدام المطهرات<br />أظهرت دراسة جديدة أجراها علماء أستراليون من جامعة ماكواري أن استخدام المطهرات الحيوية يمكن أن يوقف عمل المضادات الحيوية ويؤدي إلى ظهور مسببات الأمراض ESKAPE المقاومة لمضادات الميكروبات.<p>تعتبر بكتيريا ESKAPE غير ضارة تمامًا في بيئتها الطبيعية. ومع ذلك، إذا لامس شخص يعاني من ضعف في جهاز المناعة هذه العوامل الممرضة، فقد يؤدي ذلك إلى أمراض تهدد الحياة، بما في ذلك الالتهاب الرئوي، وتعفن الدم، والتهابات مختلفة. اليوم، تعد المضادات الحيوية من نوع أمينوغليكوزيد هي الوسيلة الأخيرة لمحاربة بكتيريا ESKAPE ، لكنها قد تفقد فعاليتها قريبًا.</p><p>في دراستهم، اختبر خبراء من أستراليا تأثير مطهر كلوريد البنزالكونيوم (BAC) على المضادات الحيوية أمينوغليكوزيد ومسببات الأمراض ESKAPE، حسب موقع ميديكال إكسبرس.</p><p>أوضحت الدكتورة فرانشيسكا شورت، رئيسة مجموعات البحث: "يعتبر BAC مطهرًا حيويًا يتم تقديره لعدم سميته وغالبًا ما يستخدم في الرعاية الصحية والزراعة والمنتجات المنزلية الشائعة مثل المناديل المضادة للبكتيريا ومطهرات الجروح وقطرات العين والأذن".</p><p>وجد الفريق أنه حتى كمية صغيرة من BAC يمكن أن تمنع عمل مضادات الميكروبات أمينوغليكوزيد، مما يمنعها من دخول الخلية البكتيرية.</p><p>"إن استخدام منتجات BAC يقلل من فعالية الأمينوغليكوزيدات ويزيد بشكل كبير من حدوث البكتيريا الجديدة المقاومة للمضادات الحيوية. إذا كنت تقوم بتنظيف منزلك فقط، فلا داعي لاستخدام مطهر المستشفى أو أي شيء يسمى "مضاد للبكتيريا. الصابون العادي ومنتجات التنظيف تزيل فعليًا جميع الجراثيم".</p></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر احذر.. مخاطر غير متوقعة من استخدام المطهرات على <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="http://www.almotamar.net/news/160915.htm" rel="nofollow" target="_blank">المؤتمر نت</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.co" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
 <div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/2/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html" class="alignleft gravatar"><img alt='امير السيد' src="https://www.gravatar.com/avatar/21e7d7d3e9d3098d52e1e1c0ec763407?s=150&d=mm&r=g" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/2/%D8%A7%D9%85%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF.html"><h3 class="secondary-2-primary"><strong>امير السيد</strong></h3></a><p><a target="_blank" href="https://plus.google.com/111606302508055680830" class="google-plus"><i class="fa fa-google-plus"></i></a></p><p class="author-description">محرر اخبار محترف تكتب في عن اخبار دول التعاون الخليجي وفي القسم الفني ومتخصصة في التغطيه الصحفيه لاخبار الفن والمشاهير وأخر كواليس المسلسلات والافلام</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/scitech/29008904/%D8%A3%D8%AD%D8%AF%D8%AB-%D9%87%D9%88%D8%A7%D8%AA%D9%81-%D9%81%D9%8A%D9%81%D9%88-%D8%A8%D9%85%D9%88%D8%A7%D8%B5%D9%81%D8%A7%D8%AA-%D8%AE%D9%8A%D8%A7%D9%84%D9%8A%D8%A9-%D9%87%D8%A7%D8%AA%D9%81-Vivo-Y54s-%D9%82%D8%B1%D9%8A%D8%A8%D8%A7-%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82-%D8%A8%D8%B3%D8%B9%D8%B1-%D8%AE%D9%8A%D8%A7%D9%84%D9%8A.html" class="post-title" title="أحدث هواتف فيفو بمواصفات خيالية هاتف Vivo Y54s قريبا بالأسواق بسعر خيالي"><i class="fa fa-angle-double-left"></i> أحدث هواتف فيفو بمواصفات خيالية هاتف Vivo Y54s قريبا بالأسواق بسعر خيالي</a>
-
<time class="timeago" datetime="2021-11-19T05:36:23+02:00">الجمعة 19 نوفمبر 2021 05:36 صباحاً</time>
</li>
<li>
<a href="/scitech/29008924/%D8%AD%D9%85%D9%84%D9%87%D8%A7-%D9%81%D9%8A-%D8%AF%D9%82%D9%8A%D9%82%D8%AA%D9%8A%D9%86-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%AA%D8%AD%D9%85%D9%8A%D9%84-%D9%84%D8%B9%D8%A8%D8%A9-%D8%AC%D8%A7%D8%AA%D8%A7-7-%D8%A7%D9%84%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-2021-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-GTA-by-Steps.html" class="post-title" title="“حملها في دقيقتين” طريقة تحميل لعبة جاتا 7 الإصدار الأخير 2021 بالخطوات GTA by Steps"><i class="fa fa-angle-double-left"></i> “حملها في دقيقتين” طريقة تحميل لعبة جاتا 7 الإصدار الأخير 2021 بالخطوات GTA by Steps</a>
-
<time class="timeago" datetime="2021-11-19T07:12:16+02:00">الجمعة 19 نوفمبر 2021 07:12 صباحاً</time>
</li>
<li>
<a href="/scitech/29008926/%D9%81%D9%8A-%D8%AF%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%B9%D8%A8-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%AA%D8%AD%D9%85%D9%8A%D9%84-%D9%84%D8%B9%D8%A8%D8%A9-%D8%A8%D8%A8%D8%AC%D9%8A-%D8%A7%D9%84%D8%AA%D8%AD%D8%AF%D9%8A%D8%AB-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-2022-%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-pubg-mobile-by-steps.html" class="post-title" title="“في دقيقة العب” طريقة تحميل لعبة ببجي التحديث الأخير 2022 بالخطوات pubg mobile by steps"><i class="fa fa-angle-double-left"></i> “في دقيقة العب” طريقة تحميل لعبة ببجي التحديث الأخير 2022 بالخطوات pubg mobile by steps</a>
-
<time class="timeago" datetime="2021-11-19T07:12:19+02:00">الجمعة 19 نوفمبر 2021 07:12 صباحاً</time>
</li>
<li>
<a href="/scitech/29009100/%D8%A7%D9%84%D8%B9%D8%A8-%D8%A7%D9%84%D8%A2%D9%86-%D8%B1%D8%A7%D8%A8%D8%B7-%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-%D9%84%D8%B9%D8%A8%D8%A9-%D8%AC%D8%B1%D8%A7%D9%86%D8%AF-%D8%AB%D9%81%D8%AA-%D8%A3%D9%88%D8%AA%D9%88-5-GTA-%D8%B9%D9%84%D9%8A-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-%D9%88%D8%A7%D9%84%D8%A7%D9%8A%D9%81%D9%88%D9%86-%D9%88%D8%A7%D9%84%D9%83%D9%85%D8%A8%D9%8A%D9%88%D8%AA%D8%B1-%D9%81%D9%8A-%D8%AB%D9%88%D8%A7%D9%86%D9%8A.html" class="post-title" title="العب الآن.. رابط تشغيل لعبة جراند ثفت أوتو 5 GTA علي أجهزة الأندرويد والايفون والكمبيوتر في ثواني"><i class="fa fa-angle-double-left"></i> العب الآن.. رابط تشغيل لعبة جراند ثفت أوتو 5 GTA علي أجهزة الأندرويد والايفون والكمبيوتر في ثواني</a>
-
<time class="timeago" datetime="2021-11-19T10:42:06+02:00">الجمعة 19 نوفمبر 2021 10:42 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/29009552/%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7-%D9%85%D9%82%D8%AA%D9%84-6-%D8%AC%D9%86%D9%88%D8%AF-%D9%81%D9%89-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D9%85%D8%B9-%D8%A3%D8%B0%D8%B1%D8%A8%D9%8A%D8%AC%D8%A7%D9%86.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,d03241de15.jpg" /></a></div><time class="timeago" datetime="2021-11-19T16:20:08+02:00">الجمعة 19 نوفمبر 2021 04:20 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/29009552/%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7-%D9%85%D9%82%D8%AA%D9%84-6-%D8%AC%D9%86%D9%88%D8%AF-%D9%81%D9%89-%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D9%85%D8%B9-%D8%A3%D8%B0%D8%B1%D8%A8%D9%8A%D8%AC%D8%A7%D9%86.html" rel="bookmark" class="post-title">أرمينيا: مقتل 6 جنود فى معارك مع أذربيجان</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  scitech">علوم وتكنولوجيا</span><a href="/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,6597805ed1.jpg" /></a></div><time class="timeago" datetime="2021-11-19T15:24:11+02:00">الجمعة 19 نوفمبر 2021 03:24 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/scitech/29009444/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%85%D8%AE%D8%A7%D8%B7%D8%B1-%D8%BA%D9%8A%D8%B1-%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D8%B7%D9%87%D8%B1%D8%A7%D8%AA.html" rel="bookmark" class="post-title">احذر.. مخاطر غير متوقعة من استخدام المطهرات</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  sport">الرياضة</span><a href="/sport/29009442/%D8%A5%D9%8A%D9%82%D8%A7%D9%81-%D8%AD%D9%83%D9%85%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,a606a9388e.jpg" /></a></div><time class="timeago" datetime="2021-11-19T15:24:08+02:00">الجمعة 19 نوفمبر 2021 03:24 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/sport/29009442/%D8%A5%D9%8A%D9%82%D8%A7%D9%81-%D8%AD%D9%83%D9%85%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AC%D9%86%D8%AA%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84.html" rel="bookmark" class="post-title">إيقاف حكمي مباراة الأرجنتين والبرازيل</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">أخبار عالمية</span><a href="/world-news/29009360/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%AA%D8%B9%D8%B1%D9%91%D9%81-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-8-%D8%B7%D8%B1%D9%82-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9-%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A7%D9%84%D8%A5%D9%85%D8%B3%D8%A7%D9%83.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,295f182d7e.jpg" /></a></div><time class="timeago" datetime="2021-11-19T14:24:25+02:00">الجمعة 19 نوفمبر 2021 02:24 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/29009360/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%AA%D8%B9%D8%B1%D9%91%D9%81-%D8%A5%D9%84%D9%8A%D9%87%D8%A7-8-%D8%B7%D8%B1%D9%82-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9-%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A7%D9%84%D8%A5%D9%85%D8%B3%D8%A7%D9%83.html" rel="bookmark" class="post-title">أخبار اليمن : تعرّف إليها.. 8 طرق طبيعية لعلاج الإمساك</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="29004976" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29004976/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%B9%D9%88%D8%AF-%D8%A7%D9%84%D8%A8%D8%B7%D9%84-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9-%D9%85%D8%B3%D8%AD%D8%AA%D9%8A-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D9%88%D9%81%D9%8A%D9%81%D9%8A-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="نميمة الفن: سما المصري في وصلة رقص على “عود البطل” بالهوت شورت ومتابع :مسحتي صافيناز وفيفي ..اتفرج"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,b7579f3e36.jpg" alt="نميمة الفن: سما المصري في وصلة رقص على “عود البطل” بالهوت شورت ومتابع :مسحتي صافيناز وفيفي ..اتفرج" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/17/b7579f3e36.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,b7579f3e36.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,17,b7579f3e36.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-17T00:09:06+02:00">الأربعاء 17 نوفمبر 2021 12:09 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29004976" data-views="74720">74720</span></span></span><a href="/top-stories/29004976/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%B9%D9%88%D8%AF-%D8%A7%D9%84%D8%A8%D8%B7%D9%84-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9-%D9%85%D8%B3%D8%AD%D8%AA%D9%8A-%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2-%D9%88%D9%81%D9%8A%D9%81%D9%8A-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="نميمة الفن: سما المصري في وصلة رقص على “عود البطل” بالهوت شورت ومتابع :مسحتي صافيناز وفيفي ..اتفرج" class="post-title">نميمة الفن: سما المصري في وصلة رقص على “عود البطل” بالهوت شورت ومتابع :مسحتي صافيناز وفيفي ..اتفرج</a></li><li data-id="29007540" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29007540/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%B3%D9%83%D9%87-%D9%88%D8%AA%D9%86%D8%B2%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86-%D8%A8%D9%8A%D8%AF%D9%87%D8%A7-%D9%81%D9%89-%D8%A3%D8%AC%D8%B1%D8%A3-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%87%D8%A7-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D9%8A%D8%A7-%D9%85%D9%82%D8%B1%D9%81%D8%A9-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="نميمة الفن: سما المصري تمسكه وتنزل اللبن بيدها فى أجرأ فيديو لها ومتابع : يا مقرفة ..اتفرج"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,9b10bb5923.jpg" alt="نميمة الفن: سما المصري تمسكه وتنزل اللبن بيدها فى أجرأ فيديو لها ومتابع : يا مقرفة ..اتفرج" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/18/9b10bb5923.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,9b10bb5923.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,18,9b10bb5923.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-18T12:09:05+02:00">الخميس 18 نوفمبر 2021 12:09 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29007540" data-views="22830">22830</span></span></span><a href="/top-stories/29007540/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%85%D8%B3%D9%83%D9%87-%D9%88%D8%AA%D9%86%D8%B2%D9%84-%D8%A7%D9%84%D9%84%D8%A8%D9%86-%D8%A8%D9%8A%D8%AF%D9%87%D8%A7-%D9%81%D9%89-%D8%A3%D8%AC%D8%B1%D8%A3-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%84%D9%87%D8%A7-%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9--%D9%8A%D8%A7-%D9%85%D9%82%D8%B1%D9%81%D8%A9-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="نميمة الفن: سما المصري تمسكه وتنزل اللبن بيدها فى أجرأ فيديو لها ومتابع : يا مقرفة ..اتفرج" class="post-title">نميمة الفن: سما المصري تمسكه وتنزل اللبن بيدها فى أجرأ فيديو لها ومتابع : يا مقرفة ..اتفرج</a></li><li class="text-center ad-space"></li><li data-id="29005454" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29005454/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%88%D9%84-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%85%D8%B3-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%AB%D8%A7%D8%B1%D8%AA-%D8%B6%D8%AC%D8%A9.html" title="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة التي اثارت ضجة"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,c0e9faf676.jpg" alt="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة التي اثارت ضجة" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/17/c0e9faf676.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,c0e9faf676.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,17,c0e9faf676.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-17T11:02:06+02:00">الأربعاء 17 نوفمبر 2021 11:02 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29005454" data-views="34270">34270</span></span></span><a href="/top-stories/29005454/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%A7%D9%88%D9%84-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%85%D8%B3-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%A7%D8%AB%D8%A7%D8%B1%D8%AA-%D8%B6%D8%AC%D8%A9.html" rel="bookmark" title="نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة التي اثارت ضجة" class="post-title">نميمة الفن: بطولة إلهام شاهين .. اتفرج اول تسريبات المومس الفاضلة التي اثارت ضجة</a></li><li data-id="29003086" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29003086/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%AA%D8%B6%D8%B9-%D8%B9%D8%B5%D8%A7-%D8%A8%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D8%B1%D9%82%D8%B5-%D8%AF%D9%88%D9%86-%D8%A7%D9%86-%D8%AA%D8%B3%D9%82%D8%B7-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" title="نميمة الفن: سما المصرى تضع عصا بمؤخرتها وترقص دون ان تسقط ..اتفرج"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,16,ad27b4e051.jpg" alt="نميمة الفن: سما المصرى تضع عصا بمؤخرتها وترقص دون ان تسقط ..اتفرج" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/16/ad27b4e051.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,16,ad27b4e051.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,16,ad27b4e051.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-16T00:09:10+02:00">الثلاثاء 16 نوفمبر 2021 12:09 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29003086" data-views="105490">105490</span></span></span><a href="/top-stories/29003086/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%AA%D8%B6%D8%B9-%D8%B9%D8%B5%D8%A7-%D8%A8%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D8%B1%D9%82%D8%B5-%D8%AF%D9%88%D9%86-%D8%A7%D9%86-%D8%AA%D8%B3%D9%82%D8%B7-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="نميمة الفن: سما المصرى تضع عصا بمؤخرتها وترقص دون ان تسقط ..اتفرج" class="post-title">نميمة الفن: سما المصرى تضع عصا بمؤخرتها وترقص دون ان تسقط ..اتفرج</a></li><li data-id="29009082" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29009082/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%83%D8%B4%D9%81%D8%AA-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7--%D9%84%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B9%D9%84%D8%B4%D8%A7%D9%86-%D9%8A%D8%AA%D9%81%D8%B1%D8%AC.html" title="فضيحة بالصور و الصورة .. شاهد سما المصري ” كشفت صدرها ” للجمهور علشان يتفرج"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,68261e185d.jpg" alt="فضيحة بالصور و الصورة .. شاهد سما المصري ” كشفت صدرها ” للجمهور علشان يتفرج" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/19/68261e185d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,19,68261e185d.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,19,68261e185d.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-19T10:01:04+02:00">الجمعة 19 نوفمبر 2021 10:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29009082" data-views="9180">9180</span></span></span><a href="/top-stories/29009082/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%83%D8%B4%D9%81%D8%AA-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7--%D9%84%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%B9%D9%84%D8%B4%D8%A7%D9%86-%D9%8A%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" title="فضيحة بالصور و الصورة .. شاهد سما المصري ” كشفت صدرها ” للجمهور علشان يتفرج" class="post-title">فضيحة بالصور و الصورة .. شاهد سما المصري ” كشفت صدرها ” للجمهور علشان يتفرج</a></li><li data-id="29005372" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29005372/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%87%D8%A7.html" title="اتفرج – سما المصري وليلة الدخلة وما علاقتها بها"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,3f6c693127.jpg" alt="اتفرج – سما المصري وليلة الدخلة وما علاقتها بها" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/17/3f6c693127.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,3f6c693127.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,17,3f6c693127.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-17T09:58:03+02:00">الأربعاء 17 نوفمبر 2021 09:58 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29005372" data-views="32730">32730</span></span></span><a href="/alymn-news/29005372/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%87%D8%A7.html" rel="bookmark" title="اتفرج – سما المصري وليلة الدخلة وما علاقتها بها" class="post-title">اتفرج – سما المصري وليلة الدخلة وما علاقتها بها</a></li><li data-id="29008072" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/29008072/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83-%E2%80%93-%D9%85%D9%8A-%D8%B9%D9%85%D8%B1-%D9%81%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D8%AA%D8%A9-%D9%88%D8%A8%D9%8A%D9%86%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="متع عينك – مي عمر فتحت السوستة وبينت منطقتها الحساسة"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,9b97c38532.jpg" alt="متع عينك – مي عمر فتحت السوستة وبينت منطقتها الحساسة" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/18/9b97c38532.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,9b97c38532.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,18,9b97c38532.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-18T17:02:04+02:00">الخميس 18 نوفمبر 2021 05:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29008072" data-views="16540">16540</span></span></span><a href="/alymn-news/29008072/%D9%85%D8%AA%D8%B9-%D8%B9%D9%8A%D9%86%D9%83-%E2%80%93-%D9%85%D9%8A-%D8%B9%D9%85%D8%B1-%D9%81%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D8%AA%D8%A9-%D9%88%D8%A8%D9%8A%D9%86%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="متع عينك – مي عمر فتحت السوستة وبينت منطقتها الحساسة" class="post-title">متع عينك – مي عمر فتحت السوستة وبينت منطقتها الحساسة</a></li><li data-id="29006900" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29006900/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%84%D8%B9%D8%A8-%D8%A8%D9%84%D9%8A%D8%A7%D8%B1%D8%AF%D9%88-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D9%87-%D8%BA%D8%B1%D9%8A%D8%A8%D9%87-%D9%88%D8%AC%D8%AF%D9%8A%D8%AF%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B9%D9%84%D8%AA-%D8%A8%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7.html" title="نميمة الفن: سما المصري تلعب بلياردو بطريقه غريبه وجديده جدا ..اتفرج ماذا فعلت بمؤخرتها"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,10ce6d93d2.jpg" alt="نميمة الفن: سما المصري تلعب بلياردو بطريقه غريبه وجديده جدا ..اتفرج ماذا فعلت بمؤخرتها" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/18/10ce6d93d2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,18,10ce6d93d2.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,18,10ce6d93d2.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-18T01:11:08+02:00">الخميس 18 نوفمبر 2021 01:11 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29006900" data-views="17250">17250</span></span></span><a href="/top-stories/29006900/%D9%86%D9%85%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%86-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%84%D8%B9%D8%A8-%D8%A8%D9%84%D9%8A%D8%A7%D8%B1%D8%AF%D9%88-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D9%87-%D8%BA%D8%B1%D9%8A%D8%A8%D9%87-%D9%88%D8%AC%D8%AF%D9%8A%D8%AF%D9%87-%D8%AC%D8%AF%D8%A7-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B9%D9%84%D8%AA-%D8%A8%D9%85%D8%A4%D8%AE%D8%B1%D8%AA%D9%87%D8%A7.html" rel="bookmark" title="نميمة الفن: سما المصري تلعب بلياردو بطريقه غريبه وجديده جدا ..اتفرج ماذا فعلت بمؤخرتها" class="post-title">نميمة الفن: سما المصري تلعب بلياردو بطريقه غريبه وجديده جدا ..اتفرج ماذا فعلت بمؤخرتها</a></li><li data-id="29005382" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/29005382/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B3%D8%A7%D8%AE%D9%86-%D8%AC%D8%AF%D8%A7-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html" title="شاهد – سما المصري بدون ملابس في فيديو ساخن جدا تفجر مواقع التواصل"><img width="320" height="190" src="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,35fa752bbf.jpg" alt="شاهد – سما المصري بدون ملابس في فيديو ساخن جدا تفجر مواقع التواصل" data-orig-file="https://dotalkhaleej.co/content/uploads/2021/11/17/35fa752bbf.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.co/temp/thumb/320x190_uploads,2021,11,17,35fa752bbf.jpg" data-large-file="https://dotalkhaleej.co/temp/thumb/710x434_uploads,2021,11,17,35fa752bbf.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-11-17T10:02:03+02:00">الأربعاء 17 نوفمبر 2021 10:02 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="29005382" data-views="50380">50380</span></span></span><a href="/top-stories/29005382/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B3%D8%A7%D8%AE%D9%86-%D8%AC%D8%AF%D8%A7-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html" rel="bookmark" title="شاهد – سما المصري بدون ملابس في فيديو ساخن جدا تفجر مواقع التواصل" class="post-title">شاهد – سما المصري بدون ملابس في فيديو ساخن جدا تفجر مواقع التواصل</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=29009444&cat_id=16&source_id=104&timezone=Africa/Cairo&6197b395c1016" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>